ungültige PPP- Option ???

Diskutiere mit über: ungültige PPP- Option ??? im Mac OS X Forum

  1. mc_red

    mc_red Thread Starter MacUser Mitglied

    Beiträge:
    104
    Zustimmungen:
    0
    Registriert seit:
    11.12.2002
    hallo,

    habe ein problem und muss sogar auf windows zurückgreifen.
    versuchte vorhin mit meinem ibook ins internet zu gehen, da bekam ich folgende fehlermeldung: "es wurde eine ungültige PPP- Option ausgewählt". Weder mit modem noch mit dem dsl- modem gelingt es mir online zu gehen.
    kann mir jemand helfen??

    danke
     
  2. Andreas [S]

    Andreas [S] MacUser Mitglied

    Beiträge:
    376
    Zustimmungen:
    0
    Registriert seit:
    08.11.2002
    Hmm versuch mal alle Umgebungen in der Systemeinstellung unter Netzwerk zu löschen. Dann gehst du her und legst eine neue Umgebung an. Jetzt aktivierst du das PPPoE und gibst deine Daten ein. Dann auf das Apple Zeichen und bei Umgebung diejenige anklicken welche du gerade erstellt hast. Wenn es dann immer noch nicht geht, kann ich dir leider auch nicht weiterhelfen ...
     
  3. mc_red

    mc_red Thread Starter MacUser Mitglied

    Beiträge:
    104
    Zustimmungen:
    0
    Registriert seit:
    11.12.2002
    hallo,

    danke für deine hilfe. weitergeholfen hat es nicht und die ganze sache bleibt rätselhaft. nachdem dieses problem im forum wohl auch noch nie aufgetreten war, habe ich das gemacht was ich früher in der "anderen Welt" gemacht habe. Rechner platt und alles neu. hätte nicht gedacht, dass das so einfach abläuft. jetzt läuft er wieder.

    gruß dirk
     
  4. Klausimausi

    Klausimausi MacUser Mitglied

    Beiträge:
    2
    Zustimmungen:
    0
    Registriert seit:
    24.10.2003
    Habe das selbe Problem!!!! weiss keiner ne Lösung?
    Hab so viel Zeug auf dem Rechner, dass ich keine Neuinstallation machen kann.

    Wäre echt dankbar für Hinweise!

    Klausi
     
  5. Klausimausi

    Klausimausi MacUser Mitglied

    Beiträge:
    2
    Zustimmungen:
    0
    Registriert seit:
    24.10.2003
    ungültige ppp option

    Bei mir geht's wieder, seit ich von osx 10.2.8 auf 10.3 upgedated habe. Musste dazu allerdings direkt an ein Netzwerk, da ja die Verbindung über pppoe nicht herzustellen war.

    Aber woran's jetzt wirklich lag, weiss wohl keiner...

    Gruß,
    Klausimausi
     
Die Seite wird geladen...

Diese Seite empfehlen

Benutzerdefinierte Suche