UMAX Pulsar OSX 10.2

Dieses Thema im Forum "Ältere Apple-Hardware" wurde erstellt von KaptnKoma, 07.05.2004.

  1. KaptnKoma

    KaptnKoma Thread Starter MacUser Mitglied

    Beiträge:
    157
    Zustimmungen:
    0
    MacUser seit:
    17.03.2004
    hallo,

    erstmal lob an euer tolles und sehr informatives board.

    habe hier einen umax pulsar mit einer storm g3 250 karte, 208 mb ram, 2gb platte, macpicasso 860.

    hatte bis eben osx 10.0.4 drauf, da ich heute erst mein g3 upgrade bekommen habe.
    nun wollte ich jaguar installieren was auch soweit funktioniert hat, setup ist durchgelaufen. nach dem ersten neustart aber erschien der osx typische graue apfel, der nach etwa fuenf sekunden mit zwei breiten weissen ungleichmaessigen balken ueberdeckt wird. danach passiert nichts mehr.

    vielleicht weiss jemand rat.

    vielen dank und grueße,

    tobias
     
  2. KaptnKoma

    KaptnKoma Thread Starter MacUser Mitglied

    Beiträge:
    157
    Zustimmungen:
    0
    MacUser seit:
    17.03.2004
    nu gehts ... hab das ganze nochmal auf ne zweite platte installiert, war anscheinend des raetsels loesung ...

    grueße,

    tobias
     
Die Seite wird geladen...
Ähnliche Themen - UMAX Pulsar OSX
  1. werinhari
    Antworten:
    9
    Aufrufe:
    1.086
    werinhari
    17.10.2010
  2. chiaki
    Antworten:
    3
    Aufrufe:
    750
    128er-Man
    28.08.2008
  3. C64-Camper
    Antworten:
    16
    Aufrufe:
    2.509
    smartcom5
    05.05.2007
  4. bo@ck
    Antworten:
    3
    Aufrufe:
    536
    bo@ck
    03.03.2007
  5. WOA
    Antworten:
    1
    Aufrufe:
    526
    mactomtom
    01.02.2007