Toast kann keine Images mehr mounten

Dieses Thema im Forum "Utilities und Treiber" wurde erstellt von SirVikon, 14.09.2006.

  1. SirVikon

    SirVikon Thread Starter MacUser Mitglied

    Beiträge:
    5.964
    Zustimmungen:
    395
    MacUser seit:
    05.10.2005
    Hallo habe seit neuestem ein Intel MBP und seitdem kann ich keine image-dateien mehr mounten. Er sagt immer Fehlercode-192 :(

    Was kann ich dagegen machen? Neuinstallation hat nichts gebracht
     
  2. starwarp

    starwarp MacUser Mitglied

    Beiträge:
    815
    Zustimmungen:
    2
    MacUser seit:
    10.02.2006
    evtl mal gegoogelt mit dem Begriff "Toast 192" ?
     
  3. SirVikon

    SirVikon Thread Starter MacUser Mitglied

    Beiträge:
    5.964
    Zustimmungen:
    395
    MacUser seit:
    05.10.2005
    Ja habe ich ... aber unter den ersten 50 Links war nichts braucbraes :(

    habe es sogar mit Fehlercode 192 versucht ...
     
  4. SirVikon

    SirVikon Thread Starter MacUser Mitglied

    Beiträge:
    5.964
    Zustimmungen:
    395
    MacUser seit:
    05.10.2005
    Naja jetzt habe ich bei Google etwas von neuinstallation gelesen :(

    Ich habe erst neu installiert (war auch seltsam; habe archivieren und neu gemacht). Musste allerdings keine Ordner verschieben :confused: Die Benutzer waren gleich ohne mein dazu tun so wie vorher auch ... Vielleicht ist dabei ja etwas schief gelaufen ...

    Ich kann images ohne weiteres öffnen und mounten ... nur halt nicht über toast :( Da ich das relativ häufig nutze, wäre es schon schön wenn das auch ginge ...
     
  5. starwarp

    starwarp MacUser Mitglied

    Beiträge:
    815
    Zustimmungen:
    2
    MacUser seit:
    10.02.2006
    êvtl. mal Rechte reparieren lassen ?
    Cache und Logs leeren etc..
     
  6. SirVikon

    SirVikon Thread Starter MacUser Mitglied

    Beiträge:
    5.964
    Zustimmungen:
    395
    MacUser seit:
    05.10.2005
    Ja ... :(

    Naja werde heute abend vielleicht nochmal alles neu installieren ... geht ja recht zügig ...

    Werde berichten
     
  7. SirVikon

    SirVikon Thread Starter MacUser Mitglied

    Beiträge:
    5.964
    Zustimmungen:
    395
    MacUser seit:
    05.10.2005
    Also habe das System neu installiert ... keine Besserung :( Es scheint ein System Problem zu sein.

    Bei der Installation von Toast wird DeJa Vu nämlich auch nicht installiert. systemfehler 192 :(
     
  8. starwarp

    starwarp MacUser Mitglied

    Beiträge:
    815
    Zustimmungen:
    2
    MacUser seit:
    10.02.2006
    wende dich doch an Roxio wg. 192
     
  9. SirVikon

    SirVikon Thread Starter MacUser Mitglied

    Beiträge:
    5.964
    Zustimmungen:
    395
    MacUser seit:
    05.10.2005
    Die sagen, dass sei ein Systemfehler (Rechte) ... Aber die habe ich repariert ... ausserdem habe ich nur eine 4er Lizenz ...
     
  10. derLeo

    derLeo MacUser Mitglied

    Beiträge:
    498
    Zustimmungen:
    4
    MacUser seit:
    03.04.2006
    Hallo Themenstarter. Hat sich Dein Problem mit dem Mounten von Toast-Images gelöst? Wenn ja, wäre ich an der Lösung interessiert. Ich habe das gleiche Problem und konnte keine Lösung ergoogeln.

    Gruß
    Der Leo
     
Die Seite wird geladen...

Diese Seite empfehlen