Thunderbird 0.7.3 Problem

Diskutiere mit über: Thunderbird 0.7.3 Problem im Internet- und Netzwerk-Software Forum

  1. lelei

    lelei Thread Starter MacUser Mitglied

    Beiträge:
    1.926
    Zustimmungen:
    121
    Registriert seit:
    14.08.2004
    Hallo,

    auf meinem niegelnagelneuen iBook (alle updates installiert) habe ich mir thunderbird 0.7.3 runtergeladen (lokalisierte Fassung - www.thunderbird-mail.de) und installiert (dmg gemounted und in Programme gezogen). Wenn ich Thunderbird nun starte kommt die Meldung, dass alle Plugins deaktiviert wurden und wenn ich die Bestätige kommt eine Meldung, dass ein Programmfehler in thunderbird-bin aufgetreten sei.

    Hat jmnd ähnliche Erfahrungen gemacht? Was mache ich falsch?

    Danke

    Chris
     
  2. Tim99

    Tim99 MacUser Mitglied

    Beiträge:
    1.498
    Zustimmungen:
    6
    Registriert seit:
    18.02.2004
    Ich hab noch keinen Mac. Wenn ich TB 0.7.3 auf ein frisches WinXP installiere, bekomme ich auch die Meldung über die deaktivierten Plugins. Allerdings keine anschließende Fehlermeldung. TB funktioniert übrigens tadellos.
     
  3. lelei

    lelei Thread Starter MacUser Mitglied

    Beiträge:
    1.926
    Zustimmungen:
    121
    Registriert seit:
    14.08.2004
    bei meinem PC mit XP geht es auch - nur halt die Mac OS X nicht auf dem iBook.
     
  4. vinaverita

    vinaverita MacUser Mitglied

    Beiträge:
    1.888
    Zustimmungen:
    12
    Registriert seit:
    16.01.2003
    Spontan fällt mir nur ein die Zugriffsrechte mal reparieren lassen.
     
  5. lelei

    lelei Thread Starter MacUser Mitglied

    Beiträge:
    1.926
    Zustimmungen:
    121
    Registriert seit:
    14.08.2004
    Klingt großartig:)


    wie mache ich das?
     
  6. Mauki

    Mauki MacUser Mitglied

    Beiträge:
    14.739
    Zustimmungen:
    138
    Registriert seit:
    24.07.2002
    es gibt doch ne neuer Version von Tunderbird als die 0.7.3 meine ich ??
     
  7. vinaverita

    vinaverita MacUser Mitglied

    Beiträge:
    1.888
    Zustimmungen:
    12
    Registriert seit:
    16.01.2003
    Programme- Dienstprogramme - Fesplattendiensprogramm

    Rest wirst du selbst sehen ;)
     
  8. lelei

    lelei Thread Starter MacUser Mitglied

    Beiträge:
    1.926
    Zustimmungen:
    121
    Registriert seit:
    14.08.2004
    www.mozilla.org sagt auch die 0.7.3 ist die aktuelle, probiere es gerade mit der englischen version ... die liess sich nun auch aufrufen. Werde mal das Language Pack nachinstallieren.
     
  9. Mauki

    Mauki MacUser Mitglied

    Beiträge:
    14.739
    Zustimmungen:
    138
    Registriert seit:
    24.07.2002
    sorry hab an Firefox gedacht bei der Version. Natürlich ist das von Thunderbird, die aktuelle Version.
     
  10. lelei

    lelei Thread Starter MacUser Mitglied

    Beiträge:
    1.926
    Zustimmungen:
    121
    Registriert seit:
    14.08.2004
    so auf englisch klappt es, wenn ich das .de Language Pack installiere steht immer "Beim nächsten Neustart von Thunderbird wird es wirksam" (o.ä.) ich kann es so oft beenden und neu starten wie ich will, es steht immer das selbe da und bleibt alles auf englisch (gut kann ich mit leben)
     
Die Seite wird geladen...
Ähnliche Themen - Thunderbird Problem Forum Datum
Thunderbird akzeptiert Passwort/Benutzername nicht Internet- und Netzwerk-Software 09.11.2011
Problem mit Mail und Thunderbird Internet- und Netzwerk-Software 08.08.2011
Thunderbird und GMX Problem! Internet- und Netzwerk-Software 14.11.2010
Merkwürdiges Posteingang-Problem in Thunderbird 3 Internet- und Netzwerk-Software 02.02.2010
Thunderbird 3 und Web.de Club IMAP Problem mit Posteingang Internet- und Netzwerk-Software 14.03.2009

Diese Seite empfehlen

Benutzerdefinierte Suche