T-Online Software und MSN nicht mehr Stabil...

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von nuker, 30.03.2006.

  1. nuker

    nuker Thread Starter MacUser Mitglied

    Beiträge:
    21
    Zustimmungen:
    0
    MacUser seit:
    22.11.2005
    hi,

    also bin jetzt von meinem OS 9.2.2 auf OSX 10.3.4 umgestiegen..läuft alles auch soweit ganz gut (ob wohl "nur" nen Powermac G4 400mhz) das problem ist nur das jetzt von zeit zu zeit meine t-online software einfach unerwartet beendet wird..das gleich kommt auch beim MSN Messenger vor (nur noch häufiger) meine frage ist nun ob jemannd weiss woran das liegen kann?
    also mit dem 9.2 lief alles reibungslos..denke aber mal nicht das es am osx liegt..

    also hoffe jemannd kann mir da helfen.

    nuker
     
  2. Itekei

    Itekei MacUser Mitglied

    Beiträge:
    4.983
    Zustimmungen:
    110
    MacUser seit:
    11.11.2003
    Oh Gott, verzichte doch einfach auf diese unsinnige T-Online Software.
     
  3. Incoming1983

    Incoming1983 MacUser Mitglied

    Beiträge:
    7.597
    Zustimmungen:
    1
    MacUser seit:
    23.07.2005
    Wieso benutzt du die für Mac?

    Wenn du noch obsolete Programme hast, die diese nutzen (z.B: Homebanking), mußt du sie doch ohnehin unter Windows (VPC oder Qemu) laufen lassen. Dann kannst auch dort die T-Online Soft installieren und hältst dir dein System sauber.
     
  4. nuker

    nuker Thread Starter MacUser Mitglied

    Beiträge:
    21
    Zustimmungen:
    0
    MacUser seit:
    22.11.2005
    naja stimmt schon auf die t-online software ansich könnte man verzichten...nur was schlag ihr bezüglich des problems mit dem MSN Messenger vor? ich brauch den schon um dirketen kontakt zu wichtigen leuten zu haben..

    gruss
     
  5. Incoming1983

    Incoming1983 MacUser Mitglied

    Beiträge:
    7.597
    Zustimmungen:
    1
    MacUser seit:
    23.07.2005
    Fire oder Adium.
    Damit hast auch ICQ & Co. abgedeckt.
     
  6. t_h_o_m_a_s

    t_h_o_m_a_s MacUser Mitglied

    Beiträge:
    11.638
    Medien:
    10
    Zustimmungen:
    1.422
    MacUser seit:
    24.05.2003
    Moin,

    ...in pkto. T-Online schliesse ich mich meinen Vorschreibern vorbehaltlos an. Den Messenger solltest in der aktuellsten Version neu installieren, ich hatte dieses Problem auch und nach einer Neuinstallation war es verschwunden.

    Gruß Th.
     
  7. nuker

    nuker Thread Starter MacUser Mitglied

    Beiträge:
    21
    Zustimmungen:
    0
    MacUser seit:
    22.11.2005
    werde mal ne neuinstallation durchführen wenns nicht hilft probier ich mal die alternativen... danke für die antworten!
     
Die Seite wird geladen...

Diese Seite empfehlen