T-DSL Benutzer identifizieren

Dieses Thema im Forum "Internet- und Netzwerk-Hardware" wurde erstellt von Toni H., 27.02.2004.

  1. Toni H.

    Toni H. Thread Starter MacUser Mitglied

    Beiträge:
    1
    Zustimmungen:
    0
    MacUser seit:
    27.02.2004
    Hi, ich habe hier ein ziemlich dämliches Problem und zwar kann ich mich nicht mehr ins Internet einwählen. Das verhält sich so: Die DSL Daten sind richtig eingetragen, der Rechner wählt sich ein bzw. versucht sich einzuwählen, zeigt an das der Benutzer identifiziert wird, kommt aber nicht über diesen Punkt hinaus. Heisst ich bekomme eine IP von T-Online zugewiesen, bin aber irgendwie doch nicht verbunden. Was kann das sein? Die Netzwerkkarte arbeitet, wenn ich mich versuche von einem anderen Mac einzuwählen, mit den selben Einstellungen und Daten funktioniert es. Ich kann wenn ich mich direkt mit einem anderen Computer verbinde auf die Daten zugreifen und umgekehrt. Auch kann ich meine Netzwerkkarte selbst pingen mit 127.0.0.1. Warum um Gottes willen wählt sich der iMac nicht ein? Auch absichtliche falsche Daten machen das was sie sollen, identifizieren sich falsch.

    iMac G4 800 MHz 17" LCD, MacOS Panther 10.3.2 7D24, alle Updates installiert.
     
  2. skymaster

    skymaster MacUser Mitglied

    Beiträge:
    86
    Zustimmungen:
    1
    MacUser seit:
    13.07.2003
    Hallo,

    sehe doch mal in den Einstellungen nach, ob da irgendwo steht, das ein "Proxyserver" verwendet werden soll. Wenn ja, entferne mal den Haken und starte dann noch einen Test (127.xxx ist Deine lokale Maschine). Wenn das nicht funzt, dann Hmmm....

    Gruß,
    Wolfgang
     
Die Seite wird geladen...

Diese Seite empfehlen