systemfehler beim wechsel von osx zu os9

Dieses Thema im Forum "Mac OS X" wurde erstellt von electropunk, 18.11.2003.

  1. electropunk

    electropunk Thread Starter MacUser Mitglied

    Beiträge:
    2
    Zustimmungen:
    0
    MacUser seit:
    18.11.2003
    :confused:
    hallo alle zusammen. bin zwar schon länger macuser aber neu hier im forum.
    ich habe einen neuen g4 1,25 dual gakauft und mit osx läufts auch. wenn ich aber mit os9.2 (classic) neustarten will kommen verschiedene fehlermeldungen: systemfehler 10, busfehler 1 und
    adressfehler 2.
    zur fehlerbehebung soll ich beim neustart die umschalttaste halten, aber die fehlermeldungen bleiben.
    ich habe keine externen geräte oder erweiterungen angeschlossen und bin jetzt komplett ratlos.
    hat von euch jemand eine idee, wie ich den schlamassel beheben kann ?
    der norri
     
  2. Macs Pain

    Macs Pain MacUser Mitglied

    Beiträge:
    5.501
    Zustimmungen:
    385
    MacUser seit:
    26.06.2003
    Bootet der überhaupt noch mit nem 9er??
     
Die Seite wird geladen...
Ähnliche Themen - systemfehler beim wechsel
  1. dvuille
    Antworten:
    1
    Aufrufe:
    438
    manue
    31.07.2012
  2. fridgeflight
    Antworten:
    3
    Aufrufe:
    663
    fridgeflight
    05.03.2012
  3. hk1805
    Antworten:
    66
    Aufrufe:
    3.419
    Retnueg
    13.12.2011
  4. Ebbi
    Antworten:
    3
    Aufrufe:
    1.489
    Speedwizzy
    02.05.2011
  5. Wanderfalke

    Systemfehler

    Wanderfalke, 15.01.2009, im Forum: Mac OS X
    Antworten:
    6
    Aufrufe:
    379
    Wanderfalke
    15.01.2009