Systemeinstellungen

Dieses Thema im Forum "Mac OS X" wurde erstellt von ulli_mz, 04.02.2006.

  1. ulli_mz

    ulli_mz Thread Starter MacUser Mitglied

    Beiträge:
    99
    Zustimmungen:
    0
    MacUser seit:
    29.10.2004
    Ich habe mir aus versehen den Button Tablet aus den Systemeinstellungen gelöscht und jetzt läuft das Tablet auch nicht mehr an wenn ich den Computer hochfahre. Geht nur über Spotlight, Suche und dann den Treiber starten.
    Kann mir jemand sagen, wei ich das Tablet wieder in die Systemeinstellungen bekomme ?? Das wär echt gut, denn ich suche schon die ganze zeit und find nix.

    Liebe Grüße

    Ulli
     
  2. Rupp

    Rupp MacUser Mitglied

    Beiträge:
    7.543
    Zustimmungen:
    603
    MacUser seit:
    10.10.2004
    tablet? welches tablet? daten bitte: Firma, Treiberversion, OSX version, verbindungsart...
     
  3. ulli_mz

    ulli_mz Thread Starter MacUser Mitglied

    Beiträge:
    99
    Zustimmungen:
    0
    MacUser seit:
    29.10.2004
    ach so...Wacom Tablet, Graphire 2 mit USB.

    Wieso ist das wichtig ??
     
  4. ulli_mz

    ulli_mz Thread Starter MacUser Mitglied

    Beiträge:
    99
    Zustimmungen:
    0
    MacUser seit:
    29.10.2004
    ach ja,...und OSX 10.4.4
    DSL
     
  5. lengsel

    lengsel MacUser Mitglied

    Beiträge:
    4.627
    Zustimmungen:
    53
    MacUser seit:
    25.11.2003
    Wie wäre es mit Download des aktuellen Treibers? Da muss das PrefPane ja mit dabei sein...

    Grüße,
    Flo
     
  6. Rupp

    Rupp MacUser Mitglied

    Beiträge:
    7.543
    Zustimmungen:
    603
    MacUser seit:
    10.10.2004
    warum die angaben so wichtig sind? damit wir uns für dich informieren können wo das problem liegen könnte... zudem können wir uns dann für dich auf der herstellerseite informieren ob du die akutellen treiber installiert hast oder nicht....

    also... neuste treiber installieren, dann ist das PrefrencesPane wieder da...
     
  7. ulli_mz

    ulli_mz Thread Starter MacUser Mitglied

    Beiträge:
    99
    Zustimmungen:
    0
    MacUser seit:
    29.10.2004
    Ok. dann versuch ich das mal...

    und vielen Dank :)

    Liebe Grüße

    Ulli
     
Die Seite wird geladen...

Diese Seite empfehlen