System.Keychain wird nicht angegegt !?!

Diskutiere mit über: System.Keychain wird nicht angegegt !?! im Mac OS X Forum

  1. Mister_Ed

    Mister_Ed Thread Starter MacUser Mitglied

    Beiträge:
    3.005
    Zustimmungen:
    15
    Registriert seit:
    10.12.2005
    System.Keychain wird nicht angelegt !?!

    hallo zusammen,

    nach dem hier so oft über schlüsselbund in aller möglichen form gepostet wurde, bin ich auf den kicker gekommen in meinen eigenen schlüsselbund reinzuschauen. und was sehe ich? der schlüssel system.keychain ist nicht da.

    na ja, dachte ich mir,
    - alle library´s durchsucht > negativ
    - rechner neu gestartet > negativ
    - erste hilfe im schlüsselbund fehler gefunden > behoben
    - login.keychain > läuft einwandfrei, allerdings erst nach dem ich den gelöscht, und neu angelegt habe, da er ständig kennwörter vergessen hat. (reparatur hat zu dem zeitpunkt nichts gebracht)

    der rechner läuft absolut stabil, und es scheint so, dass keiner den schlüssel irgendwie vermisst. was wird dort eigentlich gespeichert?, denn alle kennwörter wandern in login.keychain.

    grüsse
     
    Zuletzt bearbeitet: 24.01.2007
Die Seite wird geladen...
Ähnliche Themen - System Keychain wird Forum Datum
Power User System Mac OS X 04.11.2016
Von 10.8 auf welches System aktualisieren? Mac OS X 04.11.2016
macOS Sierra System Icons - Wo finde ich die?! Mac OS X 29.10.2016
System Keychain: Wie müsste das Passwort lauten? Mac OS X 02.05.2014
Keychain / Schlüsselbund "system" Problem! Bitte helfen!! Mac OS X 26.11.2006

Diese Seite empfehlen

Benutzerdefinierte Suche