Startverzögerung bei G4 OS9.1

Diskutiere mit über: Startverzögerung bei G4 OS9.1 im Mac OS 8.x, 9.x Forum

  1. robiv8

    robiv8 Thread Starter MacUser Mitglied

    Beiträge:
    392
    Zustimmungen:
    6
    Registriert seit:
    21.05.2003
    Hallo Leute
    Seit neustem ca. 1Wo gibts nach dem Starten vom meinem Mac eine Wartepause von ca. 20-40sek. Nach dem Start Friert alles ein Bis auf die Maus die mann bewegen kann aber nichts klicken.
    Nach dieser Wartezeit geht alles seinen gewohnten gang.
    Wonach sollte ich suchen um das Abzustellen? Irgendwie habe ich das gefühl das er irgendetwas im Netzwerk sucht da die Lämpchen im Switch wie wild blinken :D
    Automatische Netzwerkordner Starten nicht mit am Anfang. Die wähle ich manuel aus.
    Danke Schon mal
    Grüße
    Robi
     
  2. AndreasE

    AndreasE MacUser Mitglied

    Beiträge:
    2.652
    Zustimmungen:
    143
    Registriert seit:
    21.01.2004
    Riskiere doch trotzdem mal einen Blick in den Ordner "Server" im Systemordner. Wenn du die dort eventuell vorhandenen Aliase zu irgendwelchen Netzwerkobjekten in den Papierkorb beförderst, sollte dein Start von Zwangspause ablaufen ;)
     
  3. robiv8

    robiv8 Thread Starter MacUser Mitglied

    Beiträge:
    392
    Zustimmungen:
    6
    Registriert seit:
    21.05.2003
    Verdamt! Wie einfach manches sein kann?
    Danke Andreas! Vielmals! Das wars. :) :)

    Robi
     
Die Seite wird geladen...
Ähnliche Themen - Startverzögerung bei OS9 Forum Datum
Historisch: Seit wann Mehrmonitorberieb bei MacOS Mac OS 8.x, 9.x 12.03.2014
Mac OS 9.22 Festplatte schaltet sich aus bei neustart Mac OS 8.x, 9.x 07.03.2014
OS 7.6 - Finder bei Start eines anderen Programms ausblenden Mac OS 8.x, 9.x 24.06.2009
usb treiber für os 9 bei cd start Mac OS 8.x, 9.x 11.11.2007
Druckerprobleme bei Classi Umgebung #OSX läuft der Drucker tadellos Mac OS 8.x, 9.x 13.07.2007

Diese Seite empfehlen

Benutzerdefinierte Suche