Startprobleme nach Anmeldung

Diskutiere mit über: Startprobleme nach Anmeldung im Mac OS X Forum

  1. paulito

    paulito Thread Starter MacUser Mitglied

    Beiträge:
    26
    Zustimmungen:
    0
    Registriert seit:
    28.09.2004
    Unser nagelneue G5 braucht nach der Anmeldung eine Ewigkeit beim Hochfahren? Hilfe! Worann liegt das? Was kann man da machen?
     
  2. paulito

    paulito Thread Starter MacUser Mitglied

    Beiträge:
    26
    Zustimmungen:
    0
    Registriert seit:
    28.09.2004
    Norton wurde zuvor installiert und ist nun wieder runtergenommen worden.
    Wir wissen nicht warum der Rechner so lange braucht beim hochfahren.
     
  3. buzzy79

    buzzy79 MacUser Mitglied

    Beiträge:
    960
    Zustimmungen:
    14
    Registriert seit:
    09.04.2004
    Liegt nicht an Norton meinem Ermessen nach! NAV 9.0.2 läuft ohne probs!

    Hatte aber heute nachmittag das gleiche Problem, der Sat.1 Ball hörte gar nicht mehr auf sich zu drehen. Nach dem 6. Neustart fährt er aber so schnell hoch, daß ich es nun kaum glauben kann.
    Unter 45 Sek. einschließlich Anmeldefenster!

    P.S.: Hatte vorher meine externe HD erst einmal abgeklemmt und nun wieder angeschlossen...scheint ein X.3.7 Bug gewesen zu sein, kann es mir auch nicht anders erklären.

    buzzy
     
  4. buzzy79

    buzzy79 MacUser Mitglied

    Beiträge:
    960
    Zustimmungen:
    14
    Registriert seit:
    09.04.2004
    Unter welcher OS-X Version läuft Dein Mac eigentlich?
     
Die Seite wird geladen...
Ähnliche Themen - Startprobleme nach Anmeldung Forum Datum
Startprobleme mit Macbook Mac OS X 15.09.2016
Mac OS Startprobleme wg. File vault? Dringend Mac OS X 09.02.2013
Ab und zu Startprobleme Mac OS X 27.06.2012
Startprobleme mit imac 9,1 Mac OS X 07.06.2012
Startprobleme nach Einbau von neuer HD/SSD Mac OS X 07.11.2008

Diese Seite empfehlen

Benutzerdefinierte Suche