Sony HC1 und iMovie

Dieses Thema im Forum "Digital Video" wurde erstellt von Czymra, 25.06.2006.

  1. Czymra

    Czymra Thread Starter MacUser Mitglied

    Beiträge:
    188
    Zustimmungen:
    1
    MacUser seit:
    11.01.2006
    N'abend,

    hab mir eben die HC1 gekauft und wenn ich meine Filme in iMovie importiere und danach abspiele ist meine maennliche Stimme um einiges maennlicher... also simpel gesagt, alle Gerauesche sind verfaelchst und tiefer als sie eigentlich sind. Ich habe die Kameraeinstellungen schon ueberprueft aber nichts direkt gefunden, irgendwelche Ideen ?

    Danke schonmal.

    Czymra
     
  2. nicolas-eric

    nicolas-eric MacUser Mitglied

    Beiträge:
    7.729
    Zustimmungen:
    10
    MacUser seit:
    30.05.2005
    sind die projekteinstellungen überseinstimmend mit denen der aufnahme? also beides in PAL mit 25 fps?

    lg nico
     
  3. Czymra

    Czymra Thread Starter MacUser Mitglied

    Beiträge:
    188
    Zustimmungen:
    1
    MacUser seit:
    11.01.2006
    Ich kann solche Einstellungen garnicht finden. Die Kamera selbst spielt es richtig ab. Alle Einstellungen die ich finden kann sind auf HDV gesetzt. Sollte schon stimmen.
    Also kein normales iMovie Problem?

    Muss man die Anleitung durchstoebern.
     
Die Seite wird geladen...
Ähnliche Themen - Sony HC1 iMovie
  1. Kintaro360
    Antworten:
    2
    Aufrufe:
    318
    Kintaro360
    16.07.2014
  2. saxa
    Antworten:
    10
    Aufrufe:
    1.636
    saxa
    20.12.2013
  3. eddyedinroe
    Antworten:
    1
    Aufrufe:
    973
    geronimoTwo
    08.11.2013
  4. techbot
    Antworten:
    1
    Aufrufe:
    595
    techbot
    02.09.2006