SMTP Server ist noch immer in Mail drin

Dieses Thema im Forum "Mac OS X Apps" wurde erstellt von Forest666, 29.09.2006.

  1. Forest666

    Forest666 Thread Starter MacUser Mitglied

    Beiträge:
    57
    Zustimmungen:
    0
    Registriert seit:
    08.05.2005
    Hallo Leute,

    ich habe meinem Web.de Konto den Rücken gekehrt und habe es sauber aus der Liste der Accounts und auch den SMTP Server aus der Liste gelöscht. Wenn ich nun aber eine neue Mail verfasse, taucht mein Web.de Konto noch immer dort auf - und das als erste Wahl! Wie bekomme ich das weg oder wie bekomme ich wenigstens einen anderen Standardaccount hin??

    Viele Grüße,

    Marco.
     
  2. mikne64

    mikne64 MacUser Mitglied

    Beiträge:
    3.097
    Zustimmungen:
    92
    Registriert seit:
    02.04.2004
    Hi,

    in Mail -> EINSTELLUNGEN -> Registerkarte Accounts -> und bei dem entsprechenden Konto dann auf Erweitert, und auf den Rollbalken beim SMTP-Server Eintrag und dann "SMTP-Server bearbeiten".

    Viele Grüße
     
  3. Forest666

    Forest666 Thread Starter MacUser Mitglied

    Beiträge:
    57
    Zustimmungen:
    0
    Registriert seit:
    08.05.2005
    Hallo,

    das Entsprechende Konto von Web.de habe ich komplett aus meinen Einstellungen von Mail gelöscht. Und die SMTP Server Einstellungen von Web.de sind auch weg. Aber trotzdem kann ich bei einer neuen Mail noch immer über dieses Konto senden.

    Schöne Grüße.
     
  4. Forest666

    Forest666 Thread Starter MacUser Mitglied

    Beiträge:
    57
    Zustimmungen:
    0
    Registriert seit:
    08.05.2005
    Hat sich erledigt

    Hallo,

    ich habe eben rausgefunden, wie das Problem gelöst wird: In den Einstellungen auf "Verfassen" und dann war bei der Drop-Down Liste "Neue Email senden von" die Option "Account des zuletzt besuchten Postfachs ausgewählt". Damit konnte ich noch immer einen SMTP Server nutzen, der schon aus dem System gelöscht war - sehr merkwürdig!

    Grüße,

    Marco.
     
Die Seite wird geladen...

Diese Seite empfehlen