Seit heute kein Minimierungsbutton?!

Dieses Thema im Forum "Mac OS X" wurde erstellt von aeuglein, 12.05.2005.

  1. aeuglein

    aeuglein Thread Starter MacUser Mitglied

    Beiträge:
    559
    Zustimmungen:
    0
    MacUser seit:
    17.03.2004
    Hi,

    folgendes skurilles ist heute geschehen:
    Ich kann mein Finderfenser nicht mehr minimieren!!!
     

    Anhänge:

  2. Alex18091982

    Alex18091982 MacUser Mitglied

    Beiträge:
    320
    Zustimmungen:
    1
    MacUser seit:
    28.07.2003
    Hi!
    Ich hab seit gerade das gleiche Problem!
    Hat jemand ne Ahnung woran es liegt?
     

    Anhänge:

  3. aeuglein

    aeuglein Thread Starter MacUser Mitglied

    Beiträge:
    559
    Zustimmungen:
    0
    MacUser seit:
    17.03.2004
    Hinweis: Das Problem tritt sporadisch auf.
     
  4. Alex18091982

    Alex18091982 MacUser Mitglied

    Beiträge:
    320
    Zustimmungen:
    1
    MacUser seit:
    28.07.2003
    Na klasse! Ist es nach einem Neustart weg? Ich hab keine Lust neu zu starten - ich bin am arbeiten!
     
  5. aeuglein

    aeuglein Thread Starter MacUser Mitglied

    Beiträge:
    559
    Zustimmungen:
    0
    MacUser seit:
    17.03.2004
    Ja... Bei mir schon!
    Manchmal tritt er auf, manchmal nicht... Meistens tritt er auf, wenn man ein Fenster "zu of" (???) minimiert, maximiert... Furchtbar! Untalentierte Programmierer hat Apple da.
     
  6. theonehorst

    theonehorst unregistriert

    Beiträge:
    2.582
    Zustimmungen:
    43
    MacUser seit:
    12.01.2005
    ich mußte die rechte reparieren. dann war es für immer weg..
     
  7. aeuglein

    aeuglein Thread Starter MacUser Mitglied

    Beiträge:
    559
    Zustimmungen:
    0
    MacUser seit:
    17.03.2004
    ah danke... gleich mal probieren!
     
  8. Duke640

    Duke640 MacUser Mitglied

    Beiträge:
    359
    Zustimmungen:
    6
    MacUser seit:
    17.02.2005
    Ich hab das auch seit heute. Aber noch was Komisches: Wenn ich den Mac in den Ruhezustand schicke, läuft er knapp 2 Minuten weiter mit ausgeschalteten Bildschirm, um kurz vor dem Übergang in den Ruhezustand die Lüfter voll aufzudrehen. Dabei schaltet er dann schlagartig ab.

    Habt ihr auch alle 10.4.1 drauf? Bei 10.4.0 hatte ich solche Probleme nicht.
     
  9. Duke640

    Duke640 MacUser Mitglied

    Beiträge:
    359
    Zustimmungen:
    6
    MacUser seit:
    17.02.2005
    Hatte mittlerweile noch massivere Probleme: Aqua abgestürzt und Mac ist nicht mehr runtergefahren. Hab' jetzt mal den PRAM gelöscht und bisher funzt wieder alles wie es soll.

    Und zwar hatte ich heute Nacht den ersten Neustart nach dem Update letzte Woche auf 10.4.1 gemacht. (Also der erste Neustart nach dem Neustart des Updates)
    Danach hatte heute alles angefangen.
     
Die Seite wird geladen...

Diese Seite empfehlen