Ruhezustand seltsam ?!?

Dieses Thema im Forum "MacBook" wurde erstellt von Dschuel, 20.01.2006.

  1. Dschuel

    Dschuel Thread Starter MacUser Mitglied

    Beiträge:
    18
    Zustimmungen:
    0
    MacUser seit:
    13.10.2005
    Hallo zusammen,


    ich habe bei meinem PB Oktober 05 Rev., 10.4.4 folgendes Problem:

    Wenn ich den Deckel aufhabe und etwas länger nichts tue wirft er den Bildschirmschoner an, danach geht er in den Ruhezustand: LED vorne leuchtet leicht durchgehend, Festplette läuft weiter. Wenn ich den Deckel zumache dann blinkt die LED. Ist das normal ???

    Danke für Hilfe

    ein verzweifelter :)
     
  2. SirVikon

    SirVikon MacUser Mitglied

    Beiträge:
    5.965
    Zustimmungen:
    395
    MacUser seit:
    05.10.2005
    Das ist doch das Zeichen für den Ruhezustand ???
    Odre meinst Du richtiges blinken und kein "atmen".

    Wenn das PB atmet dann ist das Gerät im Ruhezustand und Du kannst es problemlos transportieren ...
     
  3. Dschuel

    Dschuel Thread Starter MacUser Mitglied

    Beiträge:
    18
    Zustimmungen:
    0
    MacUser seit:
    13.10.2005
    "atmen" tut es nur bei geschlossenem Deckel oder manuell "Ruhezustand".

    Bei geöffnetem Deckel ist es nur ein Leuchten, kein Atmen...
     
  4. SirVikon

    SirVikon MacUser Mitglied

    Beiträge:
    5.965
    Zustimmungen:
    395
    MacUser seit:
    05.10.2005
    Dann ist einfach nur der monitor aus, aber das Gerät noch nicht im Ruhezustand.

    Du kannst in den systemeinstellungen die Zeit für die Aktivierung des Ruhezustands verändern. Aber ist glaube ich von Haus aus bei Akkubetrieb auf 5 min eingestellt ... der Monitor geht bei mir schon nach 1 min aus...

    Gerät nur im Ruhezustand transportieren ... weil die Festplatte dann geparkt ist
     
  5. Dschuel

    Dschuel Thread Starter MacUser Mitglied

    Beiträge:
    18
    Zustimmungen:
    0
    MacUser seit:
    13.10.2005
    ich hab nun in den Energieoptionen alles auf 1 Min gesetzt und gewartet. LCD wird dunkel. Led geht an. Platte bleibt an... und bleibt an... auch nach 3 Min keine Änderung zu atmen ...
     
  6. SirVikon

    SirVikon MacUser Mitglied

    Beiträge:
    5.965
    Zustimmungen:
    395
    MacUser seit:
    05.10.2005
    Hmm, das ist seltsam ...

    Also dann haut da ja etwas nicht hin ... Läuft im Hintergrund denn noch irgendetwas???
     
  7. Dschuel

    Dschuel Thread Starter MacUser Mitglied

    Beiträge:
    18
    Zustimmungen:
    0
    MacUser seit:
    13.10.2005
    von Intego Netbarrier ... ich versuch das mal zu killen ... seltsam


    danach noch :


    PID COMMAND %CPU TIME #TH #PRTS #MREGS RPRVT RSHRD RSIZE VSIZE
    324 lssave 0.0% 0:00.01 1 19 20 160K 3.20M 2.32M 28.6M
    321 top 6.8% 0:01.37 1 19 22 732K 392K 1.16M 27.0M
    281 bash 0.0% 0:00.04 1 14 16 188K 840K 820K 27.2M
    280 login 0.0% 0:00.02 1 16 36 148K 408K 580K 26.9M
    278 iTerm 1.0% 0:06.21 4 95 139 3.56M 12.7M 8.86M 232M
    272 DiskManage 0.0% 0:44.57 1 42 237 29.0M 1.85M 29.7M 65.2M
    271 Disk Utili 0.0% 0:06.61 4 135 200 4.36M 16.0M 22.6M 237M
    268 Safari 0.0% 0:10.52 6 124 265 14.2M 18.4M 24.6M 252M
    231 Console 0.4% 0:04.74 1 70 125 2.35M 9.85M 16.7M 227M
    230 iChatAgent 0.0% 0:00.28 4 71 59 872K 7.06M 3.64M 170M
    229 iChat 0.0% 0:01.95 11 246 265 6.09M 17.6M 13.6M 283M
    227 System Eve 0.0% 0:00.49 1 56 68 1.32M 2.51M 3.39M 173M
    211 ATI Monito 0.0% 0:00.27 1 52 47 592K 2.12M 1.72M 161M
    209 UniversalA 1.0% 0:02.78 1 62 96 1.14M 3.59M 3.47M 203M
    207 mdimport 0.0% 0:05.29 3 61 58 1.20M 4.42M- 2.41M 39.8M
    206 iCalAlarmS 0.0% 0:00.17 1 58 53 888K 1.65M 2.79M 165M
    205 mdimport 0.0% 0:05.50 4 62 60 1.30M 5.67M 2.51M 40.0M
    204 iTunesHelp 0.0% 0:00.06 1 47 42 532K 2.09M 1.59M 161M
    190 Finder 0.0% 0:00.99 3 101 184 3.54M 16.5M 9.69M 269M
    187 SystemUISe 0.2% 0:02.44 5 284 243 5.14M 13.1M 9.76M 269M
    186 ntpd 0.0% 0:00.07 1 11 18 160K 524K 376K 26.9M
    179 automount 0.0% 0:00.02 3 41 29 304K 920K 1.05M 28.7M
    173 automount 0.0% 0:00.03 3 43 34 308K 956K 1.10M 29.0M
    170 rpc.lockd 0.0% 0:00.00 1 10 18 108K 376K 196K 26.7M
    164 Dock 0.0% 0:00.67 2 104 161 1.84M 16.2M 3.64M 233M
    163 mds 0.0% 0:00.77 7 86 59 1.65M 2.00M 3.05M 41.8M
    157 nfsiod 0.0% 0:00.00 5 30 25 128K 320K 188K 28.6M
    105 crashrepor 0.0% 0:00.00 1 17 18 120K 328K 200K 26.6M
    104 lookupd 0.0% 0:00.28 2 34 39 488K 1012K 1.25M 28.5M
    78 pbs 0.0% 0:00.78 2 40 43 736K 5.72M 1.87M 54.9M
    65 loginwindo 1.2% 0:02.90 3 124 105 1.44M 6.75M 4.02M 202M
    64 ATSServer 0.0% 0:00.70 2 74 98 752K 5.44M 3.46M 78.1M
     
  8. godlie

    godlie MacUser Mitglied

    Beiträge:
    15
    Zustimmungen:
    0
    MacUser seit:
    23.09.2005
    mal eine kurze frage:
    geht dein pb auch während deinem arbeitsprozess in den ruhezustand?
    wenn ja dann ab damit an apple. ich hatte das problem und zwar hat da ein
    temperatursensor unter dem touchpad ein problem.

    greets
     

Diese Seite empfehlen