Router

Dieses Thema im Forum "Internet- und Netzwerk-Hardware" wurde erstellt von aeuglein, 22.04.2004.

  1. aeuglein

    aeuglein Thread Starter MacUser Mitglied

    Beiträge:
    559
    Zustimmungen:
    0
    Registriert seit:
    17.03.2004
    Hallo,
    ich gehe über ein Acer Broadband Router ins Internet...

    Ich kann nur www.shuttle.de aufrufen und www.apple.com -> Mehr nicht !
    ping www.web.de z.B. bringt mir "Host not found".

    Ich habe den Router "Acer WLAN 11b Broadband Router" und Mac OS X.

    Wenn ich ohne Router ins Internet gehe, dann geht da alles wie gewohnt!

    Was muss ich tun, damit das Internet wieder funktioniert ????

    Gruss
     
  2. Leroux

    Leroux MacUser Mitglied

    Beiträge:
    164
    Zustimmungen:
    0
    Registriert seit:
    18.09.2003
    Vielleicht hast du ne Firewall an, oder falsch konfiguriert?

    Probier doch mal den Router zu "reseten"
     
  3. xymos

    xymos MacUser Mitglied

    Beiträge:
    291
    Zustimmungen:
    4
    Registriert seit:
    22.06.2003
    hi,

    welchen "MTU" wert hast du eingestellt ? und welchen provider hast du ?

    -xymos.
     
  4. MacErik

    MacErik MacUser Mitglied

    Beiträge:
    632
    Zustimmungen:
    12
    Registriert seit:
    06.09.2002
    Hallo,
    ich vermute mal, dass mit deinen DNS Einstellungen irgendetwas nicht stimmt. Versuch mal statt www.web.de deren IP-Adresse zu pingen (217.72.195.42). Wenn das klappt, dann funktioniert bei dir die Namensauflösung nicht.
    Erik
     
Die Seite wird geladen...

Diese Seite empfehlen