Quicktime Pro 7 spielt keine Steams

Dieses Thema im Forum "Multimedia Allgemein" wurde erstellt von Lodi, 06.02.2006.

  1. Lodi

    Lodi Thread Starter MacUser Mitglied

    Beiträge:
    294
    Zustimmungen:
    0
    MacUser seit:
    23.05.2005
    Also wenn ich zum beispiel die Keynote auswähle kommt bei mir volgendes im Quicktime Fenster:
    1. Man sieht den weißen Bildschirm mit dem Quicktimesymbol und unten steht auf Medium Warten
    2. Man sieht den weißen Bildschirm mit dem Quicktimesymbol und unten steht Trensport-Einstellungen werden geladen
    3. Man sieht den weißen Bildschirm mit dem Quicktimesymbol und unten steht -5420

    Kann mir da jemand weiter helfen?
     
  2. D-P-70

    D-P-70 Banned

    Beiträge:
    444
    Zustimmungen:
    0
    MacUser seit:
    17.08.2005
    Lade Dir mal Flip4Mac , dann geht es
     
  3. Lodi

    Lodi Thread Starter MacUser Mitglied

    Beiträge:
    294
    Zustimmungen:
    0
    MacUser seit:
    23.05.2005
    hm hab nen Intel Mac nd Flip4Mac mag Rosetta nich also fällt die möglichkeit schonmal flach.
    Aber es wird dochwohl möglich sein diese blöde Keynote zu sehen oder?
     
  4. Gremlin

    Gremlin MacUser Mitglied

    Beiträge:
    743
    Zustimmungen:
    3
    MacUser seit:
    11.01.2006
    Klar, Apple wird seine Keynote garantiert als WMV streamen :)

    Hast du einen Router mit integrierter Firewall? Da kommt QuickTime möglicherweise nicht durch. Geh mal in die Systemeinstellungen unter Quicktime und stell die Transport-Einstellungen auf http Port 80 um - dann sollte es gehen.

    Gremlin
     
  5. D-P-70

    D-P-70 Banned

    Beiträge:
    444
    Zustimmungen:
    0
    MacUser seit:
    17.08.2005
    :D schade , schade , schade rotfl rotfl rotfl

    Da kann ich Dir auch nicht weiterhelfen ...

    IntelMac :D
     
Die Seite wird geladen...

Diese Seite empfehlen