Probleme PB 1 GHZ TI und Panther 10.3.1

Diskutiere mit über: Probleme PB 1 GHZ TI und Panther 10.3.1 im MacBook Forum

  1. artischock

    artischock Thread Starter MacUser Mitglied

    Beiträge:
    10
    Zustimmungen:
    0
    Registriert seit:
    09.11.2003
    Hallo zusammen- habe seit dem Update auf 10.3.1 Probleme nach dem Ruhezustand des Rechners. Deckel zu - Deckel auf, und entweder bleibt der Monitor schwarz oder friert ein. Mahlzeit. Hilft nur noch ein Neustart. P-Manager resetet, PRAM und NVRAM resetet. Hilft aber nicht.
    Hatte unter 10.2.7 niemals dieses Problem. Wenn der Rechner von selber in den Ruhezustand geht, funktioniert er danach wieder.
    na ja, vielleicht wird mit 10.3.2 der Fehler behoben oder weiß jemand Rat????
     
  2. nanya

    nanya MacUser Mitglied

    Beiträge:
    274
    Zustimmungen:
    2
    Registriert seit:
    08.04.2003
    Hm, hab zwar kein Titanium, aber auch PB 1ghz... bei mir geht das – nur USB macht danach Probleme. Was passiert, wenn du vorher alle externen Geräte abstöpselst?
     
  3. artischock

    artischock Thread Starter MacUser Mitglied

    Beiträge:
    10
    Zustimmungen:
    0
    Registriert seit:
    09.11.2003
    Habe keine externe Geräte angeschlossen. Hab ich auch schon vermutet. Muss irgendwie ein Software-Problen sein.
     
  4. NocTem

    NocTem MacUser Mitglied

    Beiträge:
    4
    Zustimmungen:
    0
    Registriert seit:
    27.11.2003
    das problem habe ich auch, deswegen hab ich ruhezustand aus gestellt :(
     
  5. Ich hab das gleiche TiBook (1Ghz) und auch Panther 3.1, hier fuktioniert das mit dem Ruhestand, egal ob was per USB angeschlossen ist oder nicht...
     
Die Seite wird geladen...

Diese Seite empfehlen