Probleme nach Macscan (Norton-Nachwirkung?)

Diskutiere mit über: Probleme nach Macscan (Norton-Nachwirkung?) im Sicherheit Forum

  1. drei:ad

    drei:ad Thread Starter MacUser Mitglied

    Beiträge:
    18
    Zustimmungen:
    0
    Registriert seit:
    28.09.2004
    Da die Performance in letzter Zeit etwas seltsam war, haben wir gestern auf unserem G5 Macscan installiert und laufen lassen. Mit dem gleichen Ergebnis.

    Allerdings gabs dann heute morgen ein herbes Erwachen: Beim hochfahren hat er den zweiten Bildschirm nicht erkannt, nicht auf die Maus reagiert und auf dem Hauptschirm nur einen grauen Hintergrund mit einer kleinen, blinkenden Weltkugel (graues Kästchen) in der Mitte gezeigt.
    Nach ca. 10 Minuten erschien statt der Erde ein Ordnersymbol mit Fragezeichen, bzw. dem OSClassic-Logo. Und das, obwohl nur OSX 10.3.8 genutzt wird. Nach weitern 5 Minuten ist er dann endlich weiter hochgefahren.

    Ich muß jetzt das N-Wort benutzen: Bevor wir gestern Macsan genutzt haben, sind wir auf das schmale Brett gekommen, Norton Antivirus 8.0 zu nutzen. Hat allerdings schon von Anfang an nicht geklappt - wollte sich mit der Classic-Version übers www verbinden. Was wir nicht akzeptiert und den Vorgang dann abgebrochen und die CD rausgenommen haben. Der Rest lief dann über Macscan.

    Auf dem G5 ist keine Classic-Version installiert. Der Safari ist zurückgesetzt und auf dem Rechner findet sich keine einzige Referenz auf Norton.

    Hilfe - was kann das jetzt sein?
     
Die Seite wird geladen...
Ähnliche Themen - Probleme nach Macscan Forum Datum
Probleme mit Hands Off! Sicherheit 28.08.2016
Probleme mit ClamXav Sicherheit 28.08.2015
Werbung ohne Ende / Safari Probleme Sicherheit 14.04.2014
Probleme bei der TM Backup Wiederherstellung. Bitte um Hilfe. Sicherheit 07.10.2013
Nach Lion Neuinstallation Probleme mit TimeMachine Wiederherstellung Sicherheit 28.12.2011

Diese Seite empfehlen

Benutzerdefinierte Suche