Probleme mit xCode - update auf 1.5 nicht möglich und gcc funktioniert nicht

Dieses Thema im Forum "Mac OS X Entwickler, Programmierer" wurde erstellt von florianro, 08.11.2004.

  1. florianro

    florianro Thread Starter MacUser Mitglied

    Beiträge:
    26
    Zustimmungen:
    0
    MacUser seit:
    13.08.2004
    Hallo!

    Ich hab ziemliche probleme mit xcode. Die Installation von der 1.2er CD funktioniert ohne fehlermeldung, aber es gibt kein developer - verzeichnis, der gcc funktioniert nicht und wenn ich auf 1.5 updaten will bricht das Installationsprogramm ganz am Anfang der Installation ab.

    Kann mir bitte wer weiterhelfen???

    System: PB 12" 1,2 GB Ram OSX 10.3.6. (Bei 10.3.5 hats auch nicht funktioniert).

    danke,

    Florian
     
  2. florianro

    florianro Thread Starter MacUser Mitglied

    Beiträge:
    26
    Zustimmungen:
    0
    MacUser seit:
    13.08.2004
    Kann mir sonst vielleicht wer sagen, wo ich Hilfe bekommen kann?

    danke,

    Florian
     
Die Seite wird geladen...

Diese Seite empfehlen