Probleme mit "Windows" Dienst

Diskutiere mit über: Probleme mit "Windows" Dienst im Mac OS X Server, Serverdienste Forum

  1. Schattenmantel

    Schattenmantel Thread Starter MacUser Mitglied

    Beiträge:
    1.752
    Zustimmungen:
    1
    Registriert seit:
    22.04.2002
    Hallo zusammen,

    bin gerade dabei meinen File Server für meine Arbeitsgruppe zu konfigurieren. Da wir hier leider neben den Macs noch ein paar PC zur Gerätesteuerung haben und ich möchte das man sich von denen auf dem Server einloggen kann um Daten direkt ins Home zu sichern muss der Windows Dienst aktiviert sein.

    Problem ist jetzt folgendes. Ich wollte den Server als eigenständigen Windows Server konfigurieren. Jedoch gibt er mir jedesmall wenn ich sichern will, die Fehlermeldung das ich min. eine Authetifizierungsmethode wählen muss. Jedoch habe nirgends die Möglichkeit ne auth. auszuwählen...

    Kann mir da jemand weiterhelfen? Über das Konsolentool bin ich noch nicht so schlau geworden, leider.

    Gruss
    Schatti
     
Die Seite wird geladen...
Ähnliche Themen - Probleme Windows Dienst Forum Datum
Probleme mit Berechtigungen 10.10.5 Mac OS X Server, Serverdienste 01.09.2016
10.10.3 Neuen lokalen Netzwerkbenutzer anlegen --> Probleme mit Ordner Mac OS X Server, Serverdienste 12.06.2015
Mavericks Server - Yosemite Clients Probleme Mac OS X Server, Serverdienste 18.03.2015
10.10 Server Nachrichten - Jabber/XMPP Probleme Mac OS X Server, Serverdienste 10.02.2015
Probleme mit gespeicherten AI-Dateien Mac OS X Server, Serverdienste 07.01.2015

Diese Seite empfehlen

Benutzerdefinierte Suche