Probleme mit W-Lan verbindung

Dieses Thema im Forum "Internet- und Netzwerk-Hardware" wurde erstellt von karbon, 17.01.2007.

  1. karbon

    karbon Thread Starter MacUser Mitglied

    Beiträge:
    141
    Zustimmungen:
    4
    MacUser seit:
    20.10.2006
    Hi,

    habe ein Problem mit der W-Lan verbindung.
    In der Systemsteuerung zeigt er mir zwar unter Netzwerk an das er sich per W-Lan verbunden hat, aber ich kann nicht aufs Internet zugreifen.
    Habe aber auch nichts weiter geändert, und heute morgen funktionierte es ja auch noch.
    Direkt mit Netzwerkkabel komme ich auch nicht ins Internet.
    Der WPA Schlüssel ist richtig eingegeben, die Verbindung steht laut der Anzeige im Netzwerk.

    Ich habe absolut keine Ahnung woran das liegen kann, daher bitte ich um hilfe.

    mfg
     
    Zuletzt bearbeitet: 17.01.2007
  2. Gerry233

    Gerry233 MacUser Mitglied

    Beiträge:
    603
    Zustimmungen:
    4
    MacUser seit:
    24.11.2003
    Das kann eine Reihe von Gründen haben:

    Die DSL-Zugang funktioniert nicht, z.B. wegen einer Funktionsstörung beim Provider (DSL-Modem kurz vom Strom trennen und nach 10 Sekunden wieder anschließen)

    Der Router verbindet sich nicht automatisch in Internet (mal auf die Systemseiten des Router gehen und checken --> meist "Status")

    Ansonsten noch ein bisschen genauer beschreiben...

    Gruß
    Gerry
     
  3. karbon

    karbon Thread Starter MacUser Mitglied

    Beiträge:
    141
    Zustimmungen:
    4
    MacUser seit:
    20.10.2006
    DSL funktioniert alles, bin ja mit meiner Dose ja auch über W-Lan drin, nur am Mac hat er seit heute Mittag eben diese Probleme.

    Erst hat er mir immer noch im Status angezeigt das er verbunden ist, aber jetzt sagt er mir das er mitm Airport nicht verbinden konnte.

    Werde das morgen Nachmittag nochmal genauer checken.

    mfg
     
  4. karbon

    karbon Thread Starter MacUser Mitglied

    Beiträge:
    141
    Zustimmungen:
    4
    MacUser seit:
    20.10.2006
    Ok Problem hat sich gelöst. Heute war ein Techniker der Telekom da und hat festgestellt das mein DSL MOdem kaput war. Habe jetzt ein neues und alles funzt wieder einwandfrei.

    mfg
     
Die Seite wird geladen...
Ähnliche Themen - Probleme Lan verbindung
  1. dondiato
    Antworten:
    1
    Aufrufe:
    365
    falkgottschalk
    31.05.2013
  2. BoPat
    Antworten:
    16
    Aufrufe:
    1.504
    BoPat
    18.09.2010
  3. joppp
    Antworten:
    1
    Aufrufe:
    387
    joppp
    14.05.2009
  4. DaveH
    Antworten:
    3
    Aufrufe:
    489
    Mister_Ed
    16.11.2008
  5. sevillano
    Antworten:
    6
    Aufrufe:
    623
    sevillano
    12.07.2005