Probleme mit Router

Diskutiere mit über: Probleme mit Router im Peripherie Forum

  1. ThomasIbook

    ThomasIbook Thread Starter MacUser Mitglied

    Beiträge:
    17
    Zustimmungen:
    0
    Registriert seit:
    08.02.2004
    Salut,

    ich habe nun erfolgreich mein Router installiert und kann bis auf einschränkungen im Internet surfen. Jedoch werden manche Seiten nur beim Internet Explorer angezeigt. Bei Safari funktionieren einige Sites nicht.

    Außerdem funktioniert mein Onlinebanking nicht mehr...

    Was kann ich machen??
     
  2. M4DM3N

    M4DM3N MacUser Mitglied

    Beiträge:
    1.658
    Zustimmungen:
    6
    Registriert seit:
    11.12.2003
    erstmal ein paar mehr Info's schreiben :confused:
     
  3. ThomasIbook

    ThomasIbook Thread Starter MacUser Mitglied

    Beiträge:
    17
    Zustimmungen:
    0
    Registriert seit:
    08.02.2004
    naja, was soll ich sagen. und zwar will ich goggle bei safari öffnen und es funktioniert nicht. Wenn ich das gleiche beim Internet explorer versuche läufts einwandfrei....

    Ohne Router (von Netgear) klappt alles einwandfrei. Ich habe bei 192.168.0.1 den Router konfiguriert und bei "Port Forwarding" einige services geöffnet....
     
  4. Wildwater

    Wildwater Super Moderatorin Super Moderator

    Beiträge:
    10.963
    Zustimmungen:
    331
    Registriert seit:
    31.03.2003
    hallo

    sag mal, kann es sein, dass du ganz leicht im falschen forum bist? ich persönlich würde diese frage unter hardware/peripherie stellen…

    gruss
    wildwater
     
Die Seite wird geladen...
Ähnliche Themen - Probleme Router Forum Datum
Probleme mit Netzwerkdrucker Peripherie 02.11.2016
Externe Festplatte spinnt ... was tun ? Peripherie 29.09.2016
Probleme mit externer Festplatte nach USB-Trennung Peripherie 22.09.2016
Probleme mit Externen Brenner (Buffer Underrun) Peripherie 21.08.2016
Probleme mit Router/UMTS Stick Peripherie 28.03.2011

Diese Seite empfehlen

Benutzerdefinierte Suche