probleme mit RAID und Fesplattendienstprogramm

Diskutiere mit über: probleme mit RAID und Fesplattendienstprogramm im Utilities und Treiber Forum

  1. FrankDrebin

    FrankDrebin Thread Starter MacUser Mitglied

    Beiträge:
    15
    Zustimmungen:
    1
    Registriert seit:
    08.10.2006
    Hi, habe ein Problem mit dem Festplattendienstprogramm an einem Server: mir ist ein raid 1 abgeraucht. ok soweit. Das raid ist version 2 (version des festplattendienstprogrammes mit dem das raid erstellt wurde). normaler weise nehme ich eine neue platte mit gleicher kapazität ziehe sie auf das raid und sage neu anlegen. dann wird die platte dem raid hinzugefügt und die daten gespiegelt - fertig.

    in meinem fall meldet das festplattendienstprogram einen fehler "Ungültige Anfrage".

    wenn ich das ganze über das terminal mache sagt er mir die neue platte sei womöglich zu klein (Error -9998). Die platten sind aber absolut baugleich und haben exat die gleiche größe. what the hell is going on here?

    jemand ne idee was hier falsch läuft?

    danke für hilfe
    frank.
     
Die Seite wird geladen...
Ähnliche Themen - probleme RAID Fesplattendienstprogramm Forum Datum
Probleme mit Partition Utilities und Treiber 23.07.2016
Probleme mit dem apple hardware test Utilities und Treiber 25.02.2015
FileZilla Probleme, u.a. schlechter downstream Utilities und Treiber 23.12.2014
TUN/TAP und VPNC Probleme Utilities und Treiber 11.04.2014
Probleme mit twitch.tv. Flash-Probleme? Utilities und Treiber 26.01.2014

Diese Seite empfehlen

Benutzerdefinierte Suche