Probleme mit Photo Booth Pop-Art nach Update 10.4.7

Diskutiere mit über: Probleme mit Photo Booth Pop-Art nach Update 10.4.7 im Mac OS X Apps Forum

  1. Orcas #13

    Orcas #13 Thread Starter MacUser Mitglied

    Beiträge:
    116
    Zustimmungen:
    5
    Registriert seit:
    14.07.2003
    Tach zusammen,
    nach dem letzten update geht das Pop-Art Feature bei Photo-Botth nicht mehr. Es wird nur noch ein Feld (oben links) angezeigt.

    Hab schon verschiedene Foren durchgestöbert und keine Antwort erhalten.
    Im Apple Discussion Board ist ebenfalls ein Thread aufgemacht, aber bislang ohne Lösung.
    Prefs löschen bringt nichts.
    Hat noch jamend die Probleme und evtl. sogar eine Lösung??B :o

    ACH JA DIE HARDWARE: iMac 20" G5

    Liebe Mods falls Ihr der Meinung seit das Thema sollte besser in die iApps Rubrik bitte entsprechen verschieben
     
  2. Aschenbash0r

    Aschenbash0r MacUser Mitglied

    Beiträge:
    94
    Zustimmungen:
    0
    Registriert seit:
    17.05.2006
    Komisch... Mein MacBook hat keinen Fehler (zumindest was das Photo Booth betrifft... sauheiß wird er trotzdem :hehehe:).
     
Die Seite wird geladen...
Ähnliche Themen - Probleme Photo Booth Forum Datum
Sync. Probleme zwischen ICloud und Photo App Mac OS X Apps 01.09.2016
I-Photo-Probleme Mac OS X Apps 17.08.2012
I Photo macht Probleme Mac OS X Apps 14.05.2007
Probleme mit Photo Booth Mac OS X Apps 15.03.2007
Probleme mit Photo Booth!?!?! Mac OS X Apps 03.03.2006

Diese Seite empfehlen

Benutzerdefinierte Suche