Probleme mit MSOffice

Dieses Thema im Forum "Office Software" wurde erstellt von sra1, 18.05.2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. sra1

    sra1 Thread Starter MacUser Mitglied

    Beiträge:
    1
    Zustimmungen:
    0
    MacUser seit:
    18.05.2006
    Hi zusammen,

    habe ein kleines Problem mit MSOffice und OSX (10.4.6).
    Hat jemand von euch eine Ahnung, was das bedeuten kann? :(
    Bekomme diese Fehlermeldung bei jedem Start von Office
    seit der letzten OSX-Aktualisierung...

    Bin ein bischen ratlos...


    2006-05-18 21:24:16 +0200

    EXC_BAD_ACCESS (0x0001)
    0x0000000a

    Thread 0 Crashed:
    0 0x2008000 + 8722064
    1 CCFM_LaunchApplication + 488
    2 main + 388 (crt.c:355)
    3 _start + 348 (crt.c:272)
    4 start + 60


    Außerdem befindet sich in meinem Papierkorb ein leerer Ordner "rot", den ich nicht löschen kann.
    Danke schon mal für eure Hilfe...
     
  2. avalon

    avalon MacUser Mitglied

    Beiträge:
    24.796
    Zustimmungen:
    1.866
    MacUser seit:
    19.12.2003
    Kann mit der Silbentrennung zusammenhängen.

    Suche die "German Hyphenation" und ziehe sie aufs Desktop oder wo auch immer hin, d.h. lösche sie aus dem Ordner.

    Falls du sie brauchst kann sie aus älteren Versionen von Office genommen werden.
     
  3. mackay

    mackay MacUser Mitglied

    Beiträge:
    2.436
    Zustimmungen:
    7
    MacUser seit:
    05.01.2003
    erst mal herzlich Willkommen in der Community :)

    bitte verwende die Suchfunktion!
    zu dem Problem hatten wir hier mehr
    als einen Thread :rolleyes:

    schau mal z. B. hier :)

    damit mach ich dann hier zu :)

    Kay ;)
     
Die Seite wird geladen...
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen