Probleme mit Internet und Hochfahrzeit

Diskutiere mit über: Probleme mit Internet und Hochfahrzeit im Mac OS X Forum

  1. Panzen_Extrem

    Panzen_Extrem Thread Starter MacUser Mitglied

    Beiträge:
    25
    Zustimmungen:
    0
    Registriert seit:
    29.03.2003
    hallo!

    seit ca. 2-3 wochen braucht mein mac, nachdem ich mich mit meinem passwort angemeldet habe sehr lange, bis er fertig hochgefahrten ist (ca. 5 minuten!!). und seit dem habe ich auch probleme mit meinem internet...obwohl der zugang offen ist, findet er öfters keine seiten...so, als hätter er keine verbindung...sagt dann immer, dass er den server nicht finden kann...nach ein paar minuten gehts dann wieder...das kommt öfters am...egal mit welchem browser. wenn meine freundin dann mit ihrem reingeht, läuft wieder alles normal..kann also nicht am dsl liegen. weiss jemand, woran das liegen könnte?

    gruß und danke

    pe
     
  2. dylan

    dylan MacUser Mitglied

    Beiträge:
    6.175
    Zustimmungen:
    1
    Registriert seit:
    18.12.2002
    Time-Server?

    Hallo, ist eventuell der Time-Server aktiviert?

    Mögliche Antworten und Tipps zu deinem Problem eventuell auch hier: klick mich!

    Gruß

    Dylan
     
  3. Panzen_Extrem

    Panzen_Extrem Thread Starter MacUser Mitglied

    Beiträge:
    25
    Zustimmungen:
    0
    Registriert seit:
    29.03.2003
    danke für den tip! werde ich später gleich mal versuchen!
     
Die Seite wird geladen...
Ähnliche Themen - Probleme Internet Hochfahrzeit Forum Datum
Schlüsselbund / Kennwort / Probleme mit Internet und Mail seitdem Mac OS X 26.06.2014
Probleme mit MB und Internet und mehr - Bitte Hilfe! Mac OS X 09.08.2011
Internet-Probleme mit Lion Mac OS X 23.07.2011
Internet Probleme: Leopard schuld? Mac OS X 23.12.2007
probleme mit dem Internet mit Mac Book Mac OS X 27.09.2007

Diese Seite empfehlen