Probleme mit Firewire unter XP via Bootcamp

Diskutiere mit über: Probleme mit Firewire unter XP via Bootcamp im Windows auf dem Mac Forum

  1. kilo

    kilo Thread Starter MacUser Mitglied

    Beiträge:
    3
    Zustimmungen:
    0
    Registriert seit:
    21.08.2003
    Mein Audiointerface Motu 828mkII und Liquid mix von Focusrite werden in Windows XP auf meinem Mac als Hardware nicht erkannt. KOnnte die Treiber installieren, jedoch wird die Hardware nie gefunden. Wenn ich sie abhänge und wieder anschliesse erklingt das Windowssignal dass was abgehängt bzw. angeschlossen wurde, erkannt wird aber nix.

    What to do ?

    Kilian :mad:
     
  2. bennymartinez

    bennymartinez MacUser Mitglied

    Beiträge:
    1
    Zustimmungen:
    0
    Registriert seit:
    03.06.2007
    Hi,

    habe genau das gleiche Problem... Hast Du schon eine Lösung gefunden??

    Gruss,
    Benny Martinez
     
  3. oscarsix

    oscarsix MacUser Mitglied

    Beiträge:
    50
    Zustimmungen:
    0
    Registriert seit:
    06.01.2007
    habe das selbe problem mit meiner focusrite le :(
     
  4. kilo

    kilo Thread Starter MacUser Mitglied

    Beiträge:
    3
    Zustimmungen:
    0
    Registriert seit:
    21.08.2003
    So ? hat es bei jemandem funktioniert ? Welche Boot Camp Verison habt ihr eigentlich benutzt ?
     
Die Seite wird geladen...
Ähnliche Themen - Probleme Firewire unter Forum Datum
Probleme beim Installieren von MS Windows 10 auf MacBook Pro Windows auf dem Mac 23.11.2016
Probleme bei der Installation Win 10 über Parallels 12 Windows auf dem Mac 22.11.2016
Schwarzer Bildschirm und weitere Probleme Windows auf dem Mac 28.09.2016
VMware Fusion 8 Pro 8.1.1: Performance Probleme Windows auf dem Mac 07.09.2016
Probleme mit Paragon zur Boot Camp-Sicherung, Windows auf dem Mac 23.08.2016

Diese Seite empfehlen

Benutzerdefinierte Suche