probleme mit classic

Diskutiere mit über: probleme mit classic im Mac OS 8.x, 9.x Forum

  1. Primex

    Primex Thread Starter MacUser Mitglied

    Beiträge:
    139
    Zustimmungen:
    2
    Registriert seit:
    29.07.2005
    Seit ich mir vor kurzem ne gentleman cd in meinem ibbok hatte und dort ein classic tool gestartet habe kommt bei mir jetzt jedesmal während und nachdem ich ein tool der classic umgebeung benutzt habe immer wieder dieses gentleman ding. plötzlich habe ich über den gesammten Bildschirm das gentleman tool. sobald ich mit der maus clicke ist es weg. werde noch wahnsinnig. muss jedesmal neustarten um es zu beheben.

    PS: Es handelt sich ums gentleman album "Journey to jah"
     
  2. Difool

    Difool Frontend Admin

    Beiträge:
    8.142
    Medien:
    29
    Zustimmungen:
    858
    Registriert seit:
    18.03.2004
    hi,

    na, dann müsste ja irgendwo auf der HD dieses "Journey to jah - Teil" rumliegen.
    Suchen lassen und löschen. :D

    Gruß Difool
     
  3. Leachim

    Leachim Gast

    Schau mal im Systemordner von OS9 / Ordner Startobjekte.

    michael
     
  4. Primex

    Primex Thread Starter MacUser Mitglied

    Beiträge:
    139
    Zustimmungen:
    2
    Registriert seit:
    29.07.2005
    der ordner ist leer. war auch meine erste idee.
    hab auch schon nach den unterschiedlichsten sachen in dem bezug gesucht aber nix gefunden.
     
  5. Primex

    Primex Thread Starter MacUser Mitglied

    Beiträge:
    139
    Zustimmungen:
    2
    Registriert seit:
    29.07.2005
    gibt es noch ne datei oder so wo dinge drin stehen die classic beim start ausführt. Das Problem tritt alle 5 oder 10 min auf.
     
  6. Difool

    Difool Frontend Admin

    Beiträge:
    8.142
    Medien:
    29
    Zustimmungen:
    858
    Registriert seit:
    18.03.2004
    1. Preferences-Ordner im Systemordner von OS 9 > da mal reingucken
    2. In die Kontrollfelder gucken
    3. In die Systemerweiterungen schauen

    ...so dann :)
     
Die Seite wird geladen...
Ähnliche Themen - probleme classic Forum Datum
Probleme mit Switch-Verbundung Classic und OS X Mac OS 8.x, 9.x 18.06.2009
sound probleme unter classic Mac OS 8.x, 9.x 20.09.2006
Classic macht Probleme Mac OS 8.x, 9.x 17.03.2006
Probleme mit QuickTime unter Mac OS 9 Classic!! Mac OS 8.x, 9.x 04.03.2006
Probleme bei Install der Classic-Umgebung auf Panther Mac OS 8.x, 9.x 09.11.2005

Diese Seite empfehlen

Benutzerdefinierte Suche