Probleme mit 1&1 E-Mail

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von kabakoeln, 19.12.2005.

  1. kabakoeln

    kabakoeln Thread Starter MacUser Mitglied

    Beiträge:
    309
    Zustimmungen:
    27
    Registriert seit:
    13.11.2003
    Hallo zusammen,

    es sieht so aus, als wenn 1&1 Probleme serverseitig hat. E-Mails kommen erst nach stundenlanger Verzögerung oder gar nicht.

    Auf der 1&1-Website habe ich noch keinen Hinweis gefunden, auf eine Mail (mit Bitte um telefonischen Rückruf) haben wir noch keine Antwort erhalten - wen wunderts?!

    Habt Ihr auch Probleme?
     
  2. oneOeight

    oneOeight MacUser Mitglied

    Beiträge:
    46.802
    Zustimmungen:
    3.631
    Registriert seit:
    23.11.2004
  3. kabakoeln

    kabakoeln Thread Starter MacUser Mitglied

    Beiträge:
    309
    Zustimmungen:
    27
    Registriert seit:
    13.11.2003
    Super, danke oneOeight.

    Dann hoffen wir mal auf morgen.

    Blöderweise kann 1&1 noch nicht mal auf der eigenen Website dazu was schreiben (z.B. im Kundenlogin, wenn sie meinen, dass das schlecht fürs Image ist ...).
     
  4. Huggy

    Huggy MacUser Mitglied

    Beiträge:
    3.112
    Zustimmungen:
    112
    Registriert seit:
    27.04.2005
    Hatte vorhin auch Probleme mit Thunderbird. Dann wollte ich im Kundenbereich bei 1&1 gucken - no Chance!

    Aber ich bin ja bisher sowieso nur schlechten Support von 1&1 gewohnt. Von daher kann mich nix mehr schockieren. Ganz im Gegenteil. Ich ärgere die. Hab mal gehört, dass die pro GB 50 Cent zahlen müssen. Hehe. Letzten Monat hatte ich einen Traffic fast 210GB, das werde ich diesen wahrscheinlich noch toppen... :D
     
Die Seite wird geladen...

Diese Seite empfehlen