Probleme bei der Einwahl Analog-Modem imac

Dieses Thema im Forum "Mac OS X" wurde erstellt von alex-apple, 24.02.2006.

  1. alex-apple

    alex-apple Thread Starter MacUser Mitglied

    Beiträge:
    15
    Zustimmungen:
    0
    MacUser seit:
    18.02.2006
    tag zusammen.

    bei meinem imac (ei) wollte ich den internetzugang aktivieren, das analog-modem ist ja integriert. nun habe ich auch alle zugangsdaten eingegeben, doch während der einwahl wird abgebrochen mit dem hinweis "Kein Rufzeichen gefunden - Bitte überprüfen Sie die Telefonleitung".

    ich selber kann mich aber mit dem selben kabel über die selbe telefonbox mit meinem powerbook einwählen, das kann also nicht das problem sein.

    wer hat noch ideen zur problemlösung?

    danke & grüße

    alex-apple
     
  2. macfox

    macfox MacUser Mitglied

    Beiträge:
    132
    Zustimmungen:
    8
    MacUser seit:
    26.04.2005
    Höngst du an einer Telefonanlage? Wenn ja, dann bitte Rufzeichenerkennung ausschalten und, wenn nötig, ne führende Null mit angeben. Denke ich...

    Gruß
    Micha
     
  3. Incoming1983

    Incoming1983 MacUser Mitglied

    Beiträge:
    7.597
    Zustimmungen:
    1
    MacUser seit:
    23.07.2005
    Doch, kann es. Die analogen Kabel sind bezüglich der Steckerbelegung nämlich nicht genormt.

    Verwende mal das original Kabel, welches beim imac dabei ist.
    Ansonsten versuch die richtige Belegung durchzumessen.

    Falls du an einer TK Anlage hängst ohne automatische Amtsholung, dann ändere den Modem-Init String so ab, daß es auf keinen Carrier wartet, bevor es wählt.
     
  4. alex-apple

    alex-apple Thread Starter MacUser Mitglied

    Beiträge:
    15
    Zustimmungen:
    0
    MacUser seit:
    18.02.2006
    das originale kabel habe ich leider nicht mehr, dieses müßte es aber auch tu
    n wenns beim pb klappt, oder? schon komisch, mit einem anderen ging es auch nicht.

    ich hänge an keiner telefonanlage oder so, direkt an der buchse...

    da steht genau: "Internet-Verbindung - Kein Freizeichen gefunden. Bitte überprüfen Sie ihre Telefonleitung und versuchen Sie es erneut."

    ich höre das modem, aber es wählt sich einfach nicht ein, obwohl ich die zugangsdaten eingegeben habe?

    hiiilfe ;-) und danke den beiden die schon geantwortet haben...
     
  5. macfox

    macfox MacUser Mitglied

    Beiträge:
    132
    Zustimmungen:
    8
    MacUser seit:
    26.04.2005
    Mach doch mal nen screenshot von deinen Netzwerkeinstellungen.

    Gruß
    Micha
     
Die Seite wird geladen...

Diese Seite empfehlen