Problem mit Spymac

Diskutiere mit über: Problem mit Spymac im Internet- und Netzwerk-Software Forum

  1. Chrisse

    Chrisse Thread Starter MacUser Mitglied

    Beiträge:
    904
    Zustimmungen:
    0
    Registriert seit:
    15.05.2004
    Was für Einstellungen muss ich vornehmen, um...

    1. mails über den Account zu verschicken (über Mail) empfangen funzt
    2. meine Sites für alle sichtbar zu machen? Angeblich gibt´s das, was ich aufrufe auf dem Server nicht gefunden, dabei hab ich´s hochgeladen

    Chrisse
     
  2. RGB

    RGB MacUser Mitglied

    Beiträge:
    706
    Zustimmungen:
    1
    Registriert seit:
    08.01.2004
    Manchmal gehts, manchmal nicht.
    Besonders mit Dateianhängen gibts meistens Probleme.

    Bitte was?


    Generell gibts bei Spymac ja einen Tech Support -
    einfach ein mail hinschicken und auf Antwort warten. ;)
     
  3. Chrisse

    Chrisse Thread Starter MacUser Mitglied

    Beiträge:
    904
    Zustimmungen:
    0
    Registriert seit:
    15.05.2004
    Meinst du das klappt? Klappt das denn bei dir? Mit der HP meine Ich?!
     
  4. RGB

    RGB MacUser Mitglied

    Beiträge:
    706
    Zustimmungen:
    1
    Registriert seit:
    08.01.2004
    Was klappt?
    Habe noch immer nicht so richtig verstanden wo genau
    dein Problem liegt. Schick deine Problembeschreibung
    einfach an den TechSupport von Spymac - die helfen
    i.d.R. schnell und unkompliziert.
     
  5. Chrisse

    Chrisse Thread Starter MacUser Mitglied

    Beiträge:
    904
    Zustimmungen:
    0
    Registriert seit:
    15.05.2004
    So, vielleicht bin ich ja nur zuuuuu blöd, aber es ist doch möglich mehrere sites dort zu speichern, oder? Wohin muss ich sie speichern, damit ne de.vu Domain darauf umgeleitet werden kann? In welchen Ordner? In der Bestätigungsmail steht zwar, in den html Ordner, aber es funzt trotzdem nicht!?

    Kannst du mir ma helfen? :)
     
  6. Chrisse

    Chrisse Thread Starter MacUser Mitglied

    Beiträge:
    904
    Zustimmungen:
    0
    Registriert seit:
    15.05.2004
    Helllas? Ist niemand da, der mir weiterhelfen kann?
     
Die Seite wird geladen...
Ähnliche Themen - Problem Spymac Forum Datum
Mail-Problem nach Domain-Umzug: SMTP-Server funktioniert nicht Internet- und Netzwerk-Software 26.11.2016
Problem mit Firefox 49.0.1 unter Sierra Internet- und Netzwerk-Software 11.10.2016
Evernote Web Clipper - Problem mit Schnappschuss abspeichern unter Safari Internet- und Netzwerk-Software 08.10.2016
Problem mit versenden von E-Mails Internet- und Netzwerk-Software 04.04.2015
Safari Surf Problem Internet- und Netzwerk-Software 20.12.2014

Diese Seite empfehlen

Benutzerdefinierte Suche