problem mit "mail"

Dieses Thema im Forum "Mac OS X" wurde erstellt von ernesto, 23.01.2004.

  1. ernesto

    ernesto Thread Starter MacUser Mitglied

    Beiträge:
    1.375
    Zustimmungen:
    9
    MacUser seit:
    19.02.2003
    Hallo Leute,
    ich hab ein Problem mit dem mailprogramm (OSX 10.2.8).

    Alles funktioniert perfekt. Die automatische kompettierung von Adressen tut komplett, ----bis ich den Buchstaben "m" eingebe. Dann sucht er und sucht und sucht und sucht.......

    Danach geht keine einzige autokomplettierung mehr!!

    "Mail" laesst sich danach auch nicht mehr regulaer komplett schliessen.
    Das Symbol in der Leiste schliesst.
    Das Programmfenster schliesst sich.
    Die Menuezeile BLEIBT!
    Das Programm laesst sich auch nicht mehr neu starten.
    Nur durch "force quit" laesst sich "mail" beenden und dann auch wieder neu starten und alles geht, ---ja, bis ich mal wieder den Buchstaben "m" in der Adresszeile eintippe..........

    Hab das letzte update schon wiederholt.....
     
  2. Winn

    Winn MacUser Mitglied

    Beiträge:
    423
    Zustimmungen:
    0
    MacUser seit:
    07.11.2002
    Wenn Du die Möglichkeit hast, dann nimm doch mal zeitweise alle Einträge aus Deinem Adressbuch mit Anfangsbuchstaben "M" raus... und schau, ob das Problem immer noch auftritt... wenn ja, dann ist Mail das Problem, wenn nicht, dann ist es Dein Adressbuch...

    Halt mich auf dem Laufenden, Winn
     
Die Seite wird geladen...

Diese Seite empfehlen