Problem mit Mail und 1&1 imap

Diskutiere mit über: Problem mit Mail und 1&1 imap im Mac OS X Apps Forum

  1. HiTech

    HiTech Thread Starter MacUser Mitglied

    Beiträge:
    381
    Zustimmungen:
    5
    Registriert seit:
    25.01.2003
    hallo

    ein kumpel von mit kann zwar email verschicken und kann aber keine e-mails mehr empfangen weil aus irgendwelchen gründen die mails std. lang gepuffert werden.

    die einstellungen stimmen alle, woran kann das liegen?
     
  2. trinix

    trinix MacUser Mitglied

    Beiträge:
    1.538
    Zustimmungen:
    9
    Registriert seit:
    27.10.2005
    Was passiert genau wenn Mail den IMAP-Account synchronisiert und definitiv Mails im Eingangsordner auf dem Server liegen?

    Ich verwende selber Mail.app und 1&1 IMAP und hatte noch keine Probleme.

    trinix
     
  3. HiTech

    HiTech Thread Starter MacUser Mitglied

    Beiträge:
    381
    Zustimmungen:
    5
    Registriert seit:
    25.01.2003
    hi trinix,

    mein großes problem ist das ich leider nicht vor ort bin alles nur übers telefon geht. aber nachdem was mir geschildert wurde. kommen neue mails an und werden einfach nicht abgerufen und in mail angezeigt. die mails sind meistens größer da eine menge bilder angehängt sind. irgendwie will mail sie puffern und puffert dann ohne ende, dies kann man dann nur abbrechen indem man das rote stopschild unter aktivität anklickt. problem ist halt nur das dann die anderen mails die z.b. keinen anhang haben nicht mehr abgerufen werden.
     
  4. trinix

    trinix MacUser Mitglied

    Beiträge:
    1.538
    Zustimmungen:
    9
    Registriert seit:
    27.10.2005
    Die Synchronisation kann bei einem neu angelegten Account etwas dauern, da läuft es schon mal einige Zeit.
    Wie sieht es mit einem zweiten Testaccount aus?

    trinix
     
  5. HiTech

    HiTech Thread Starter MacUser Mitglied

    Beiträge:
    381
    Zustimmungen:
    5
    Registriert seit:
    25.01.2003
    ja das ist auch der nächste schritt den wir ins auge gefasst haben. dachte nur das evtl. jemand hier eine erklärung hat.

    aber vielen dank für deine antwort.
     
  6. User-ID

    User-ID MacUser Mitglied

    Beiträge:
    541
    Zustimmungen:
    6
    Registriert seit:
    03.11.2004
    hallo, hat sich das problem denn gelöst inzwischen?
    wie denn?
    ich habe ein ähnliches - hab auch 1&1 und imap und kann mails empfangen, allerdings ist der "gesendet" ordner leer und ich kann auch keine mails versenden - wenn ich auf "senden" klicke verwindet die mail und ist weg - irgendwo weit weg im nichts

    ???
     
  7. User-ID

    User-ID MacUser Mitglied

    Beiträge:
    541
    Zustimmungen:
    6
    Registriert seit:
    03.11.2004
    hm - hab jetzt eine kleine Odysee hintermir und es geht wieder - aber fragt nicht woran es gelegen hat.
    ich hab alles was MAIL war gelöscht aus diversen Libarys und .plist usw. (bzw. als sicherheitskopie in nen Ordner geschoben); dann von einem anderen Mac nur das MAIL Programm kopiert und gestartet und neu ein Account angelegt. Aber es ging noch nicht wieder. Dann Rechte repariert (hat ca. 5 min an MAIL-Rechten rumgemacht). Aber ging auch dann noch nicht. Dann auf 10.4.7 upgedatet und dann gings ...
    tja - naja, das Ergebnis zählt sag ich mal ;-)
     
Die Seite wird geladen...
Ähnliche Themen - Problem Mail 1&1 Forum Datum
mail Problem Mac OS X Apps 03.11.2016
Mail/10.10.5 Problem: kann keine mails mehr verschicken Mac OS X Apps 14.10.2016
Mail-Problem unter El Capitan: iCloud-Mail Zeitüberschreitung zum Server p23-imap... Mac OS X Apps 11.08.2016
Mac Mail Problem. Mac OS X Apps 17.07.2016
Mail - Google Konto hinzufügen Problem Mac OS X Apps 09.03.2016

Diese Seite empfehlen

Benutzerdefinierte Suche