Problem mit Mail Programm (OS X 10.1.5)

Dieses Thema im Forum "Andere" wurde erstellt von fisch, 06.12.2002.

  1. fisch

    fisch Thread Starter MacUser Mitglied

    21
    0
    24.11.2002
    Hallo Leute,
    jedes mal schließt sich das Mail Programm von selbst, wenn nach dem Löschen oder verschieben einer Mail in "Gelöschte Mail" eine GMX-Mail folgt.
    Durch einer neu eingebauten HDD (iBook) habe ich zwar das OS X (10.1.5) neu aufgespielt, in der Hoffnung den Bug ist weg, aber das Problem ist nachwievor da.

    Kann mir jemand helfen?
     
  2. Yoda

    Yoda MacUser Mitglied

    1.750
    2
    29.08.2002
    versuche mal das Update 10.2.2

    oder schau mal nach, ob du bei den Junk-Mails etwas eingestellt hast?

    Ist das Problem auch bei einem anderen Benutzer - wenn nein, dann liegt es wahrscheinlich an den Preferences.
     
  3. tasha

    tasha MacUser Mitglied

    3.676
    38
    06.08.2002
    Ähem, Yoda, das Update von 10.1.5 auf 10.2.2 kostet Geld, ist also wahrscheinlich nicht die erste Wahl.

    Junk-Mail Filter gibts auch erst seit Jaguar.

    @fisch
    Abstürze dieser Art kann ich nicht beobachten, allerdings dauerts bei mir immer ewig, bis die blöden html-Mails von GMX angezeigt werden.
    Allerdings hab ich auch keinen Schimmer, wie man Mail dazu bringt, stattdessen reinen Text anzuzeigen.
     
  4. fisch

    fisch Thread Starter MacUser Mitglied

    21
    0
    24.11.2002
     

    Reiner Text, wäre cool. Mail Programm Yam (http://www.yam.ch) für den AMIGA holt die GMX-Mails als reinen Text ab.
     
  5. tasha

    tasha MacUser Mitglied

    3.676
    38
    06.08.2002
     

    Die Anzeige als reiner Text geht ja (über Menü E-Mail -> Darstellung -> Alternative für reinen Text, vielen Dank an Apple für diese grandiose Übersetzung ;) ), leider hab ich halt nichts gefunden, wie man erreichen kann, das das grundsätzlich passiert.

    Ich wäre für Tips dankbar.
     
  6. buddyspencer

    buddyspencer unregistriert

    1.623
    14
    24.09.2005
    Oh ja, zwar was länger her, aber irgendwie klappt die Einstellung immer noch nicht??!! Hat keiner da ne Lösung gefunden?
     
Die Seite wird geladen...
Ähnliche Themen - Problem Mail Programm
  1. Steffleff
    Antworten:
    21
    Aufrufe:
    349
    freucom
    08.08.2016
  2. suilleber
    Antworten:
    2
    Aufrufe:
    190
    Retnueg
    11.09.2015
  3. MacToby91
    Antworten:
    2
    Aufrufe:
    352
    Mankind75
    13.03.2015
  4. joey1988
    Antworten:
    2
    Aufrufe:
    915
    joey1988
    23.01.2012
  5. mcenge
    Antworten:
    0
    Aufrufe:
    682
    mcenge
    22.04.2010

Diese Seite empfehlen