Problem mit Kabel-BW/IP-Adresse

Diskutiere mit über: Problem mit Kabel-BW/IP-Adresse im Internet- und Netzwerk-Hardware Forum

  1. A2k3

    A2k3 Thread Starter MacUser Mitglied

    Beiträge:
    103
    Zustimmungen:
    0
    Registriert seit:
    26.06.2006
    Hallo,
    ich habe seit kurzem ein Kabel-BW Internetzugang (Modem Motorola). Leider vergibt mein Mac die IP-Adresse an sich selbst und nimmt keine andere an. Ich komm damit leider auch nicht ins Internet.

    Konfiguration:Systemeinstellungen>Netzwerk>Ethernet(integriert) TTC/ DHCP (automatisch).
    System: G4 PB 10.3.9

    Sobald ich das Ethernatkabel einstecke wird es zwar erkannt, aber im Netztwerkstatus steht immer: "Ethernetkabel ist angesteckt und erkannt. Der Computer hat jedoch eine selbst zugewiesene IP-Adresse und kann möglicherweise nicht auf das Internet zugreifen". Und ich komm auch nicht ins Internet.:(
    DHCP Lease erneuern bringt auch nichts.
    Komischerweise klappt es ab und zu doch (Kabel rein>Internet), aber ich weiss nicht warum, da ich die Einstellungen nicht geändert habe :rolleyes:
    Ich bin ratlos und weiss nicht was ich machen soll. :hamma:
    Ob es vielleicht an der Firewall liegt? Ich benutze die Mac-interne FW mit Brickhouse. Muss ich vielleicht nur einen bestimmten Port freigeben? (wenn ja, welchen?)
    Ich hab auch schon ein paar threads durchsucht, aber keiner hatte das gleiche Problem (oder hab ich was übersehen?)
    Ich hoffe ihr könnt mir helfen und ich bin auf jedenfall für jeden Ratschlag dankbar.:cake: :blowkiss:
     
  2. Galdo

    Galdo MacUser Mitglied

    Beiträge:
    590
    Zustimmungen:
    0
    Registriert seit:
    29.09.2004
    Kabel rein und dann Modem neustarten. Danach sollte es gehen.

    Galdo
     
  3. A2k3

    A2k3 Thread Starter MacUser Mitglied

    Beiträge:
    103
    Zustimmungen:
    0
    Registriert seit:
    26.06.2006
    Soll das ein Witz sein.Das habe ich doch als erstes versucht. :rolleyes:
    >Geht nicht Auch Stecker ziehen/neu einstecken, geht nicht. PB neustarten mit Kabel drin und Modem an geht nicht (Safari stürzt ab, Finder antwortet nicht) Kabel raus wieder rein > gleiches Problem: selbstzugewiesenen IP-Adresse.
    Ich weis einfach nicht mehr was ich machen soll.
     
Die Seite wird geladen...
Ähnliche Themen - Problem Kabel Adresse Forum Datum
problem: neu eingerichteter nas-server ist so langsam Internet- und Netzwerk-Hardware 25.03.2016
Problem: TP-Link Router verbindet sich nicht mit Macbook! Internet- und Netzwerk-Hardware 08.11.2015
Youtube-Problem Internet- und Netzwerk-Hardware 25.09.2015
Problem mit Mac Mini, WLAN und Kabel DSL! Internet- und Netzwerk-Hardware 29.10.2006
Problem mit Netzwerk mittels Crossover-Kabel Internet- und Netzwerk-Hardware 14.10.2004

Diese Seite empfehlen

Benutzerdefinierte Suche