Problem mit Hansenet (Alice) und T-Sinus 154 DSL

Diskutiere mit über: Problem mit Hansenet (Alice) und T-Sinus 154 DSL im Internet- und Netzwerk-Hardware Forum

  1. Pony05

    Pony05 Thread Starter MacUser Mitglied

    Beiträge:
    21
    Zustimmungen:
    0
    Registriert seit:
    29.09.2005
    Habe seit ca. 1 1/2 Jahren eine 6 MBit Leitung mit ISDN von Hansenet. Hat eigentlich schon öffter mal Probleme, die sich jedoch in Grenzen hielten.
    Doch seit einigen Tagen spielt mein Router verrückt.
    Wenn ich meinen Rechner (G4 PB 12") einzelt an das von Hansenet gelieferte Modem anschließe und mich über PPPoE einwähle läuft alles super. Doch mit dem Router der Teledoof (T-Sinus 154 DSL) mit eingebautem DSL Modem spielt es verückt.
    Manchmal läufts Stunden lang super und plötzlich hängt er sich auf und muß mehrmals versuchen sich einzuwählen bis es klappt und dann kann es sein das er ein ständig rausschmeißt.

    Vielleicht liegts an den 'Router einstellungen:

    Netzwerkeinstellungen/WAN/Anderer Anbieter:
    Benutzerdaten: Telefonnummer
    Passwort:
    Wiederhollung:
    Name des Dienstes: Alice (vielleicht liegt hier das Problem)

    Feste IP Adresse: da ich von Alice keine genant bekommen habe, hab ich es einfach frei gelassen und der Router macht nach Speicherung 0.0.0.0 draus
    DNS Adresse: 213.191.74.19
    MTU: 1492
    Max Wartezeit: 5 min
    Automatisch verbinden: ja

    Am Router hängen zwei Windows und zwei Macs, per WLAN oder Kabel.
    Mit festen IP Adressen. Mac Filter und Verschlüßlung.

    Meine Frage ist jetzt: Hat jemand das selbe Problem gehabt und es gelöst oder Alice mit einem Anderen Router und es funktioniert tadellos. Bzw. hat jemand Erfahrung mit einer Airport Express Basisstation und Alice, und kann dieses einfach nur empfelen.
     
  2. janpi3

    janpi3 MacUser Mitglied

    Beiträge:
    8.005
    Zustimmungen:
    154
    Registriert seit:
    01.02.2005
    Wenn ich dir einen guten Tipp geben darf, kauf dir bitte, bitte einen neuen Router!
    Das Ding was du da hats hat bei 3 Bekannten und bei mir nur Probleme gemacht.
    Kauf dir meinet wegen was von Netgear oder Dlink usw. alles ist besser als das.

    Das Problem was du da hast ist normal für das Gerät und lässt sich nicht abstellen (jedenfalls ist mir nicht bekannt wie sich das Problem beheben lässt)
     
Die Seite wird geladen...
Ähnliche Themen - Problem Hansenet (Alice) Forum Datum
problem: neu eingerichteter nas-server ist so langsam Internet- und Netzwerk-Hardware 25.03.2016
Problem: TP-Link Router verbindet sich nicht mit Macbook! Internet- und Netzwerk-Hardware 08.11.2015
Youtube-Problem Internet- und Netzwerk-Hardware 25.09.2015
Problem mit DSL-Geschwindigkeit - Video stottert im Wohnzimmer Internet- und Netzwerk-Hardware 22.07.2015
Seitenaufbau extrem langsam, Downloads sehr schnell? Hansenet DSL 5000 Problem HH Internet- und Netzwerk-Hardware 11.05.2005

Diese Seite empfehlen

Benutzerdefinierte Suche