Problem mit Entourage

Diskutiere mit über: Problem mit Entourage im Internet- und Netzwerk-Software Forum

  1. EndlichSwitcher

    EndlichSwitcher Thread Starter MacUser Mitglied

    Beiträge:
    109
    Zustimmungen:
    0
    Registriert seit:
    16.08.2003
    Hallo,

    ich habe ein XP-Notebook, das per UMTS im Internet ist und als Router für mein PB dient. Die beiden Notebook sind im gleiche WLAN und im Windows Notebook ist das Internet-Sharing aktiviert. Soweit passts.

    Surfen, Skype, FTP, etc. funktionieren gut über den Router; Entourage nur teils: 2 meiner 4 Accounts gehen (Die mit SSL, wie meine Uni-Verbindung), 2 nicht (Die ohne SSL, so wie pop.genion.de).

    Woher kann das kommen, dass pop.genion.de und mail.genion.de nicht gefunden werden können? Der POP Dienst ohne SSL geht aber prinziell über UMTS, am Windows Notebook geht nämlich pop.genion.de über Outlook.

    Läßt der Router vielleicht Port 110 (nicht SSL POP-Verbindung) nicht durch, andere Ports (995: SSL) aber schon?
    Es muss irgendwie an dem Router liegen.

    Hat jemand eine Idee?

    Danke und Gruß, Dennis
     
Die Seite wird geladen...
Ähnliche Themen - Problem Entourage Forum Datum
Entourage stürzt ab! Internet- und Netzwerk-Software 18.02.2010
Entourage Problem: Emails finden Internet- und Netzwerk-Software 07.06.2009
Entourage-Problem Datenbankgröße 4 GB Internet- und Netzwerk-Software 17.06.2006
entourage u. exchange-server: problem mit globaler adreßliste Internet- und Netzwerk-Software 06.12.2005
Entourage 2004: Problem mit Authentifizierung Internet- und Netzwerk-Software 21.01.2005

Diese Seite empfehlen

Benutzerdefinierte Suche