Problem mit Abgleich von "Mail" und "web.de"

Diskutiere mit über: Problem mit Abgleich von "Mail" und "web.de" im Mac OS X Apps Forum

  1. Roum

    Roum Thread Starter MacUser Mitglied

    Beiträge:
    230
    Zustimmungen:
    0
    Registriert seit:
    14.07.2006
    Hallo
    ich habe das Problem, dass ich meine Mails nicht auf das MacOS X eigene E-Mail Programm "Mail" downloaden kann. Ich kann zwar darüber E-Mails verschicken, allerdings keine empfangen, und somit muss ich jedesmal auf die web.de-Homepage.
    Ich habe auch einen Account über Yahoo laufen, und bei dem klappt nur das Empfangen, aber nicht das Senden.
    Kann mir bitte jemand helfen, es ist mit Sicherheit und eine kleine Einstellungssache denke ich.
    Ich habe bei www.web.de: pop3.web.de und smtp.web.de
    und bei www.yahoo.de: pop.mail.yahoo.de und smtp.mail.yahoo.de

    Danke euch schon mal im Vorraus.
    Gruß, Roman!
     
  2. Unixx

    Unixx MacUser Mitglied

    Beiträge:
    549
    Zustimmungen:
    19
    Registriert seit:
    25.08.2004
    Wenn du bei web.de einen Kostenlosen Mailaccount hast, dann kannst du nur alle 15 min. dein Postfach abfragen. Vielleicht liegt es ja daran?
     
  3. PieroL

    PieroL MacUser Mitglied

    Beiträge:
    5.562
    Zustimmungen:
    233
    Registriert seit:
    25.08.2005
    web.de funktioniert mit Mail bei mir einwandfrei. Ich tippe auch auf fehlerhafte Einstellungen oder zu geringen Abfrageintervall.
     
  4. RalfB

    RalfB MacUser Mitglied

    Beiträge:
    22
    Zustimmungen:
    0
    Registriert seit:
    06.05.2005
    Hallo Bei mir geht das Abrufen der Mail`s seit dem neuesten Tiger Update auch nicht mehr. Ich hab keinen Schimmer warum. Alle anderen Acounts gehen ich kann auch über web.de versenden aber nicht mehr empfangen. Wiegesagt seit dem Update geht nix mehr. Gruß Ralf Mac Mini 1,42 G4
     
  5. gerdo

    gerdo MacUser Mitglied

    Beiträge:
    170
    Zustimmungen:
    0
    Registriert seit:
    28.06.2005
    Vielleicht mal schaun, ob die Häkchen noch alle da sind...
     

    Anhänge:

    Zuletzt bearbeitet: 16.07.2006
  6. Lua

    Lua MacUser Mitglied

    Beiträge:
    3.119
    Zustimmungen:
    22
    Registriert seit:
    27.05.2004
    Quelle:
    http://www.macuser.de/forum/showpost.php?p=330768&postcount=11


    1. Allgemeine Einstellungen:
    "Mail" -> "Einstellungen" -> "Allgemein" -> "Empfang von E-Mails: Alle 15 Minuten"

    2. POP- Einstellungen"
    "Mail" -> "Einstellungen" -> "Accounts" -> "Neuen Account erstellen"
    • Server Typ: POP
    • Beschreibung: Web.de (oder etwas, was dir lieber ist)
    • E-Mail-Adresse: USERNAME@web.de
    • Vollständiger Name: (Erklärt sich von selbst)
    • Server-Name: pop3.web.de
    • Benutzername: USERNAME
    • Kennwort: PASSWORD

    3. SMTP-Einstellungen:
    Jetzt auf "Server Einstellungen" klicken!
    • Server-Port: 25
    • SSL verwenden: JA (Häckchen)
    • Indentifizierung: Kennwort
    • Benutzername: USERNAME
    • Kennwort: PASSWORD

    4. Erweiterte Einstellungen:
    Wir haben jetzt schon Mail so eingestellt, dass zum Identifizieren am SMTP-Server eine SSL-Verschlüsselung benutzt wird, das gleiche wollen wir jetzt auch bei der Anmeldung am POP-Server.

    Also jetzt den Reiter "Erweitert" auswählen.
    • SSL verwenden: JA
    • Identifizierung: Kennwort
    • Als Port sollte dort 25 stehen.
     
  7. Haro

    Haro MacUser Mitglied

    Beiträge:
    365
    Zustimmungen:
    1
    Registriert seit:
    17.04.2003
    Zu dem Thema hätte ich auch gerne mal ein Problem:

    In anderen Email Programmen (z.B. Kmail) kann man einstellen, welches Abfrageintervall für welchen Account gilt. In Mail scheint es nur ein Intervall zu geben, dass für alle Accounts gilt. Am liebsten hätte ich, dass meine Emailadressen im 2 Minuten Takt abgerufen werden und lediglich die web.de Email Adresse alle 15 Minuten abgerufen wird.

    Ist das irgendwie mit Mail möglich?
     
  8. Feli

    Feli MacUser Mitglied

    Beiträge:
    4.002
    Zustimmungen:
    68
    Registriert seit:
    09.10.2005
    seit gestern hab ich auch ein problem, und zwar tauchen in der server liste der gmx server auf, wenn ich jedoch versenden will, zeigt er (in ner fehlermeldung) nur die anderen server an und über die kann mail natürlich nicht versenden....

    ich bekomm immer die meldung das die e-mail nicht über den server 0 gesendet werden kann
    wenn ich dann in den einstellungen das konto und die servereinstellungen überprüfe ist alles korekt eingestellt :(

    :noplan:
     
  9. macpausti

    macpausti MacUser Mitglied

    Beiträge:
    390
    Zustimmungen:
    2
    Registriert seit:
    30.01.2005
    Also das denke ich auch,alle kostenlosen Mail Acounts haben eben diese Problem denke ich.:cool:

    http://www.paust.info
     
  10. Feli

    Feli MacUser Mitglied

    Beiträge:
    4.002
    Zustimmungen:
    68
    Registriert seit:
    09.10.2005
    nein das ist so nicht korrekt!

    ich hab nen kostenlosen gmx, und mail holt minütlich ohne probleme die post ;)
     
Die Seite wird geladen...
Ähnliche Themen - Problem Abgleich Mail Forum Datum
Safari: Zertifikate Problem Mac OS X Apps Heute um 10:47 Uhr
Safari Bookmarks Problem mit Finder-Ordnern Mac OS X Apps 19.11.2016
mail Problem Mac OS X Apps 03.11.2016
Mail/10.10.5 Problem: kann keine mails mehr verschicken Mac OS X Apps 14.10.2016
Safari Problem mit "Senden .. diese Seite mailen": Neuinstallation ? Mac OS X Apps 06.09.2016

Diese Seite empfehlen

Benutzerdefinierte Suche