problem mail abruf ueber pop.t-online.de

Diskutiere mit über: problem mail abruf ueber pop.t-online.de im Mac OS X Apps Forum

  1. buk

    buk Thread Starter MacUser Mitglied

    Beiträge:
    1.033
    Zustimmungen:
    57
    Registriert seit:
    27.10.2003
    guude,

    wie im betreff schoen erwaehnt kann ich, oder viel mehr mein dad seit zwei tagen keine mails mehr ueber pop.t-online.de empfangen. das standard mail program ist <mail> in der neuesten version. die einstellungen fuer den pop server stimmen <pop.t-online.de> das kennwort und der benutzername auch. emails verschicken ist kein problem auch surfen klappt ohne probs.

    meine erklaerung, mein dad hat vor zwei tagen office:x installiert. word und excel. seit dem kein empfang mehr von emails.

    teilt jemand meine erklaerung oder hat wer ne andere idee??

    ach ja ueber ping ist pop.t-online.de auch zu erreichen

    regards,
    buk
     
  2. MLW

    MLW MacUser Mitglied

    Beiträge:
    169
    Zustimmungen:
    0
    Registriert seit:
    07.01.2004
    Hallo,

    schon mal geschaut, ob der Mailgang voll ist? Bei T-Online hast du nur 5 MB.

    Gruss
    MLW
     
  3. buk

    buk Thread Starter MacUser Mitglied

    Beiträge:
    1.033
    Zustimmungen:
    57
    Registriert seit:
    27.10.2003
    guude,

    problem geloest! irgendwie wurde das passwort (versehentlich...?!) geaendert :confused: :confused:

    danke, dir MLW war ne gute idee! und ich wuenschte du haettest recht gehabt

    schoenen sonntag noch


    regards,
    buk
     
  4. Jean Duprez

    Jean Duprez MacUser Mitglied

    Beiträge:
    13
    Zustimmungen:
    0
    Registriert seit:
    13.06.2004
    Hallo,
    ich habe ein ähnliches Problem.
    Habe 2 Postfächer. Einmal von Netclusive und eines von GMX. Beide sind mit allen Daten ausgefüllt und diese sind 100%ig richtig (als ich noch ein PC hatte funktionierten sie einbahnfrei). Meine eMails kann ich zwar abrufen, aber ich kann keine versenden. Muss ich evt. etwas umstellen?
    Beide Postfächer sind POP3.

    Liebe Grüße, Jean D.

    P.S.: Es erschien mir das Richtige dies hier herein zu posten, anstatt unnötig ein neues Thema zu eröffnen.
     
  5. jogie

    jogie MacUser Mitglied

    Beiträge:
    28
    Zustimmungen:
    0
    Registriert seit:
    16.02.2003
    Kenne das Problem.Totz korrekter Einstellungen kann ich keine T-online E-mails abholen oder senden.Komme auch nicht mehr nach T-online rein.Kann nur noch umständlich über Web-mail an meinen E-mail Zugang ran.Und seit neuestem ist es nicht mehr möglich,bei meinem GMX Programm E-mails zu senden,nur noch empfangen.Wäre um eine mögliche Erklärung dankbar.
     
  6. cordney*

    cordney* MacUser Mitglied

    Beiträge:
    755
    Zustimmungen:
    24
    Registriert seit:
    22.04.2003
    Netclusive sagt mir zwar gar nix aber bei GMX weiss ich noch aus alten Zeiten, dass Du dich auf jeden Fall beim Versenden von eMails per smtp identifizieren musst. Früher musste man dann zuerst eMails abholen, bevor man versenden konnte. Heute gibt es dafür ein Einstellungsmenü.

    Also bei Mail > Einstellungen > Accounts unter SMTP-Server auf Server-Einstellungen und dann gleichen Benutzername/Kennwort wie beim Empfangen eingeben. Dann sollte es funktionieren.

    Schönen Abend noch.

    cordney*
     
Die Seite wird geladen...
Ähnliche Themen - problem mail abruf Forum Datum
mail Problem Mac OS X Apps 03.11.2016
Mail/10.10.5 Problem: kann keine mails mehr verschicken Mac OS X Apps 14.10.2016
Mail-Problem unter El Capitan: iCloud-Mail Zeitüberschreitung zum Server p23-imap... Mac OS X Apps 11.08.2016
Mac Mail Problem. Mac OS X Apps 17.07.2016
plötzliches Problem beim Abruf von Mails via Mail von Gmail Mac OS X Apps 21.11.2010

Diese Seite empfehlen

Benutzerdefinierte Suche