Problem beim installieren vin Virtue

Diskutiere mit über: Problem beim installieren vin Virtue im Utilities und Treiber Forum

  1. scuba

    scuba Thread Starter MacUser Mitglied

    Beiträge:
    627
    Zustimmungen:
    6
    Registriert seit:
    27.02.2005
    Problem beim installieren von Virtue

    Hi, hab eben durch die Suche einen Topic zu dem Tool "Virtue" gefunden. Fand das ganz nett und habs mir bei Versiontracker geladen.
    Wenn ich es aber installieren will hängt sich mein Rechner auf. Ich kann weder Fenster schliessen noch irgendwelche Programme starten. Der Finder funktioniert in so weit, daß ich neu starten kann.
    Habs mehrmals probiert - geht nicht.

    Hat einer nen Tipp für mich? Wäre dankbar.
    Achja, G4 Powerbook 15" mit OSX (Softwareupdates neuster Stand)
    Auf meinem G5 hab ichs noch nicht getestet, da der bei nem Kumpel steht...
    Danke!
     
    Zuletzt bearbeitet: 20.12.2005
  2. auradoc

    auradoc MacUser Mitglied

    Beiträge:
    1.429
    Zustimmungen:
    57
    Registriert seit:
    09.07.2005
    ich hab das prog gerade gestartet.... keine probleme aufgetreten.
    allerdings steige ich nicht ganz durch, bei der einrichtung, das mag daran liegen,
    das desktop manager auch noch läuft.

    ansonsten, starten und läuft. (titan 500 1g ram + 80 gig pladde, 10.4.3)

    beschäftige mich später weiter damit.... habe es wieder "abgestellt" ;)
     
  3. eSynth

    eSynth MacUser Mitglied

    Beiträge:
    491
    Zustimmungen:
    0
    Registriert seit:
    15.07.2005
    Hab auch das Problem, dass sich der Finder aufhängt. Auf allen rechnern bisher..

    OSX Tiger!
     
  4. eSynth

    eSynth MacUser Mitglied

    Beiträge:
    491
    Zustimmungen:
    0
    Registriert seit:
    15.07.2005
    Für alle die es noch interessiert:

    Hier ist eine Version, die auch unter Tiger luppt!
     
    Zuletzt von einem Moderator bearbeitet: 15.03.2016
  5. Chriss

    Chriss MacUser Mitglied

    Beiträge:
    1.559
    Zustimmungen:
    3
    Registriert seit:
    20.10.2002
    also man kann hier noch so oft und unermüdlich den aktuellen Link posten, werden doch wieder irgendwelche alte Versionen hervorgekramt ... phänomenal :rolleyes:
     
    Zuletzt von einem Moderator bearbeitet: 15.03.2016
Die Seite wird geladen...
Ähnliche Themen - Problem beim installieren Forum Datum
Problem mit Soundkarte Utilities und Treiber 16.08.2016
Problem mit Epson Aculaser unter El Captain Utilities und Treiber 08.11.2015
Problem bei Betrieb ext. Festplatte unter 2 Profilen Utilities und Treiber 23.08.2015
Drucker Treiber Voreinstellungs Problem Utilities und Treiber 13.05.2014
Problem beim Backup von Truecrypt-Datei mit Time Machine Utilities und Treiber 16.08.2010

Diese Seite empfehlen

Benutzerdefinierte Suche