Problem beim Anlegen eines neuen Benutzers

Diskutiere mit über: Problem beim Anlegen eines neuen Benutzers im Mac OS X Forum

  1. Eames

    Eames Thread Starter MacUser Mitglied

    Beiträge:
    2.591
    Zustimmungen:
    14
    Registriert seit:
    26.09.2003
    Hallo zusammen,

    ich würde gerne einen zweiten Benutzer anlegen, was jedoch scheitert.

    Das Problem ist, dass nachdem ich einen neuen Benutzer via den Systemeinstellungen » Accounts angelegt habe, zwar von OSX (Tiger) der Ordner im Verzeichnis Benutzer erstellt wird, dieser neue Benutzer jedoch nicht in der Liste der Accounts angezeigt wird.

    Im Anmeldefenster ist der neue Benutzer auch nicht zu sehen.
    Im "Schnellen Benutzerwechsel" DropDown ist auch keine Spur davon ...

    Woran kann dies liegen?

    Danke & Gruß, Mikalux
     
  2. maceis

    maceis MacUser Mitglied

    Beiträge:
    16.645
    Zustimmungen:
    596
    Registriert seit:
    24.09.2003
    Kannst Du Dich ganz normal als dieser Benutzer anmelden?
    Ggf. bei Anmeldeoptionen "Name und Kennwort" ankreuzen.
     
  3. BalkonSurfer

    BalkonSurfer Banned

    Beiträge:
    5.164
    Zustimmungen:
    0
    Registriert seit:
    27.07.2003
    Hatte ich auch schon ein paas mal - scheint ein Problem in Tiger zu sein .
    Nach einem Neustart gings dann wieder.
     
  4. Eames

    Eames Thread Starter MacUser Mitglied

    Beiträge:
    2.591
    Zustimmungen:
    14
    Registriert seit:
    26.09.2003
    Na sowas. Nach einem Neustart liess sich der neue Benutzer problemlos anlegen. :)

    Danke & Gruß, Mikalux
     
Die Seite wird geladen...
Ähnliche Themen - Problem beim Anlegen Forum Datum
Boot Problem beim OS Mac Public Beta Mac OS X 02.09.2016
Problem beim Kopieren von MP3 Dateien Mac OS X 01.05.2016
Problem beim Laden von El Capitan Mac OS X 17.07.2015
Problem beim Löschen eines Ordners. Mac OS X 26.04.2015
Systemfestplatte formatieren geht nicht! Mac OS X 27.01.2015

Diese Seite empfehlen

Benutzerdefinierte Suche