Problem bei der Netzwerk Einstellung

Diskutiere mit über: Problem bei der Netzwerk Einstellung im Internet- und Netzwerk-Hardware Forum

  1. Sterndi

    Sterndi Thread Starter MacUser Mitglied

    Beiträge:
    488
    Zustimmungen:
    0
    Registriert seit:
    24.03.2004
    Hallo!

    Ich habe 3 Router und 2 Leitungen :) also bekannter der gegenüber wohnt ist auch dabei :)

    Jetzt habe ich folgendes Eingestellt.

    Jeder die gleiche wLan-ID mit dem gleichen Passwort auf web 128 hex

    Jetzt zum besagten problem jeder router hat eine unterschiedliche ip adresse, wenn der router mit 192.168.1.1 aktiv ist dann kann ich auf den 192.168.1.2 nicht zugreifen. der 2te router dient als acces point.

    Sprich der 1 und der 3te haben eine Internet Leitung der 2te nicht.
    Bei dem wird nur der gateway geändert wenn auf dem einen zuviel traffic ist.

    Stecke ich z.b.: den 1ser ab dann geht der 2er .) meine frage dazu was mach ich falsch ?

    Sind alle 3 Linksys Router.
    Kann das sein wenn ich beidn router die selbe mac adresse eintrage im filter das es dann nicht mehr geht oder muss ich da was anderes noch beachten?

    mfg
    sterndi
     
Die Seite wird geladen...
Ähnliche Themen - Problem bei Netzwerk Forum Datum
Problem mit 2,4 GHz und 5 GHz bei neuster TimeCapsule Internet- und Netzwerk-Hardware 08.02.2014
Airport Express: Problem bei Netzwerkerweiterung eines Airport Extreme WLAN Internet- und Netzwerk-Hardware 31.12.2013
WLAN Problem mit D-Link Dir-600 Router bei Unitymedia Internet- und Netzwerk-Hardware 24.03.2011
Problem bei Verbindung (Internet) Airport Express Internet- und Netzwerk-Hardware 08.03.2010
Netzwerk-Problem bei Mail seit 10.3.8 (iTunes Store) Internet- und Netzwerk-Hardware 25.02.2005

Diese Seite empfehlen

Benutzerdefinierte Suche