Prob mit dem Standby Modus

Dieses Thema im Forum "Mac OS X" wurde erstellt von Exchange, 21.03.2002.

  1. Exchange

    Exchange Thread Starter MacUser Mitglied

    Beiträge:
    17
    Zustimmungen:
    0
    MacUser seit:
    08.02.2002
    Moin moin,

    habe ein kleines Problem mit dem Standbymodus. Der Bildschirm schaltet sich nicht aus, Screensaver geht auch nicht.
    Mit der Vorinstallation von OSX ging es einwandfrei, aber seit der Neuinstallation geht standbymäßig halt gar nicht mehr :(

    Irgendwer 'ne Idee?
     
  2. mysterious s

    mysterious s MacUser Mitglied

    Beiträge:
    9
    Zustimmungen:
    0
    MacUser seit:
    25.03.2002
    Ich kann aber davon ausgehen, dass Du die Einstellungen schon geprüft hast, oder?

    Wenn nicht, gehe mal unter Systemeinstellungen Energie sparen und Bildschirmschoner.

    HTH
    Gruß Stephan
     
  3. Exchange

    Exchange Thread Starter MacUser Mitglied

    Beiträge:
    17
    Zustimmungen:
    0
    MacUser seit:
    08.02.2002
    Scon 100x geprüft
     
  4. maclooser

    maclooser MacUser Mitglied

    Beiträge:
    1.107
    Zustimmungen:
    0
    MacUser seit:
    10.11.2001
    entferne vielleicht mal Deine Preferenzen und konfiguriere es neu, vielleicht geht es!
     
  5. Exchange

    Exchange Thread Starter MacUser Mitglied

    Beiträge:
    17
    Zustimmungen:
    0
    MacUser seit:
    08.02.2002
    Funzt immer noch nicht. Hab hier allerdings nen Server laufen, kanns daran liegen?
     
  6. maclooser

    maclooser MacUser Mitglied

    Beiträge:
    1.107
    Zustimmungen:
    0
    MacUser seit:
    10.11.2001
    ja, der darf das nicht!
     
Die Seite wird geladen...
Ähnliche Themen - Prob dem Standby
  1. BoxsterS
    Antworten:
    4
    Aufrufe:
    316
  2. adrilo
    Antworten:
    8
    Aufrufe:
    806
  3. joe34
    Antworten:
    2
    Aufrufe:
    286
  4. rickyt
    Antworten:
    7
    Aufrufe:
    344
  5. G4Wallstreet
    Antworten:
    0
    Aufrufe:
    307

Diese Seite empfehlen