PowerBook - Internes Modem defekt?

Dieses Thema im Forum "MacBook" wurde erstellt von speedball, 05.05.2004.

  1. speedball

    speedball Thread Starter MacUser Mitglied

    Beiträge:
    6
    Zustimmungen:
    0
    MacUser seit:
    06.01.2004
    Powerbook Modem defekt?

    Powerbook Titanium 667 MHz, OS X 10.3.3 bringt beim Verbinden über das interne Modem die Fehlermeldung: "Auf das Kommunikations-Gerät konnte nicht zugegriffen werden."
    Anderes Laptop (Alu-Powerbook) funktioniert sofort über die gleiche Leitung.
    Parameter-Speicher bereits gelöscht, Zugriffsrechte überprüft, extern gebootet (Firewire) mit selbem Fehler. Ist das Modem hinüber?

    Bitte helft mir, ich bin mit meinem Latein am Ende . . .

    drumm
     
  2. speedball

    speedball Thread Starter MacUser Mitglied

    Beiträge:
    6
    Zustimmungen:
    0
    MacUser seit:
    06.01.2004
    Modemdesaster

    Danke Für Eure Hilfe . . . tolles Forum . . . gähn!
     
  3. Grady

    Grady MacUser Mitglied

    Beiträge:
    2.277
    Zustimmungen:
    0
    MacUser seit:
    25.04.2003
    Um die Uhrzeit kann man halt nicht viel erwarten. ;)
    Schau halt einen Tag später rein und sei nicht gleich angepisst, wenn es noch keine Antwort gibt. :p

    Wenn deine externe Installation nicht fehlerhaft ist, bleibt noch die Option auf der internen Platte einmal das System neu zu machen. Ansonsten hast du höchstwahrscheinlich einen Defekt.
     
  4. SchaSche

    SchaSche MacUser Mitglied

    Beiträge:
    8.510
    Zustimmungen:
    88
    MacUser seit:
    09.02.2003
    Du erwartest innerhalb von 12min eine Antwort, um diese Uhrzeit?

    Du hast ja fast schon alles gemacht, du kannst ja mal gucken ob die Buchse beschädigt ist, oder das Modem austauschen!

    n8
     
Die Seite wird geladen...

Diese Seite empfehlen