Postausgangsserver von googlemail funktioniert nicht

Diskutiere mit über: Postausgangsserver von googlemail funktioniert nicht im Mac Einsteiger und Umsteiger Forum

  1. EssenerMacianer

    EssenerMacianer Thread Starter MacUser Mitglied

    Beiträge:
    716
    Zustimmungen:
    4
    Registriert seit:
    15.03.2005
    Hi @ all,

    ich habe am Montag mein ibook gekauft.

    Das Einrichten meines googlemail kontos bei mail hat nur zum Teil funktioniert. Der Posteingangsserver funktioniert, nicht aber der Postausgangsserver. Es kommt die Fehlermeldung, dass die mail nicht über den Postausgangsserver smtp.googlemail.com gesendet werden kann.

    Könnt ihr mir helfen oder sagen, woran es liegen kann? Ich habe schon alles probiert und bin am verzweifeln.

    Könnt ihr mir nebenbei bitte auch den shortcut für kopieren und einfügen nennen?

    Vielen Dank und Grüße,

    EssenerMacianer
     
  2. orgonaut

    orgonaut MacUser Mitglied

    Beiträge:
    10.240
    Zustimmungen:
    768
    Registriert seit:
    09.08.2004
    Hast Du Dich auch genau an diese Anleitung gehalten?

    E-Mail-Client konfigurieren: Apple Mail

    Aktivieren Sie den POP-Zugriff in Ihrem Google Mail-Konto.
    Öffnen Sie Apple Mail.
    Klicken Sie auf "Mail" und wählen Sie "Preferences..." (Voreinstellungen).
    Öffnen Sie die Registerkarte "Accounts" (Konten) und klicken Sie auf das Pluszeichen (+) am unteren Rand, um ein neues Konto hinzuzufügen.
    Geben Sie "pop.googlemail.com" in das Feld "Incoming Mail Server:" (Eingangsserver: ) ein.
    Geben Sie Ihren Google Mail-Nutzernamen (einschließlich @googlemail.com) in das Feld "User Name:" (Benutzername: ) ein.
    Geben Sie Ihr Google Mail-Passwort in das Feld "Password:" (Passwort) ein.
    Wählen Sie "Add Server..." (Server hinzufügen...) aus dem Popup-Menü "Outgoing Mail Server" (Ausgangsserver) und geben Sie "smtp.googlemail.com" in das Feld "Outgoing Mail Server:" (Ausgangsserver: ) ein.
    Geben Sie "587" in das Feld "Server port:" (Serverport: ) ein.
    Aktivieren Sie das Kontrollkästchen neben "Use Secure Sockets Layer (SSL)" (SSL verwenden).
    Wählen Sie "Password" (Passwort) neben "Authentication:" (Authentifizierung: ) und geben Sie Ihren Google Mail-Nutzernamen (einschließlich @googlemail.com) und Ihr Google Mail-Passwort ein.
    Klicken Sie auf "OK".
    Klicken Sie auf "Advanced" (Erweitert) und aktivieren Sie das Kontrollkästchen neben "Use SSL" (SSL verwenden). (Der Port ändert sich in 995.)
    * Haben Sie nach dem Aktivieren von POP in Google Mail auf "Änderungen speichern" geklickt? Um sicherzustellen, dass Google Mail mit Ihrem E-Mail-Client kommunizieren kann, klicken Sie unbedingt in der Google Mail-Seite "Nachrichteneinstellungen" auf "Änderungen speichern".
     
    Zuletzt bearbeitet: 15.12.2005
  3. tamina

    tamina MacUser Mitglied

    Beiträge:
    116
    Zustimmungen:
    0
    Registriert seit:
    04.08.2007
    Hallo,

    auch ich habe das oben genannte Problem nicht im Griff.
    Der Versuch die genaue Anleitung zu befolgen, scheitert bereits daran, dass wenn ich das Pluszeichen für das Anlegen eines neuen Accounts klicke, ich lediglich die Option erhalte, ein MacAccount zu eröffnen.

    Wie komme ich aus dieser Falle raus?

    Über Antwort freut sich tamina

     
  4. orgonaut

    orgonaut MacUser Mitglied

    Beiträge:
    10.240
    Zustimmungen:
    768
    Registriert seit:
    09.08.2004
    Ändere die E-Mail Adresse in dem Eingabefeld in Deine eigene und folge dem Assistenten von Mail. Mail erkennt dann um welchen E-Mail-Anbieter es sich handelt und regiert entsprechende.

    Für Profis: Halte beim Klicken auf das + die Wahltaste gedrückt.
     
  5. tamina

    tamina MacUser Mitglied

    Beiträge:
    116
    Zustimmungen:
    0
    Registriert seit:
    04.08.2007
    In der ersten Eingabeoption kann ich zwischen Mac und POP und noch zwei anderen ???? auswählen.
    Ich habe POP gewählt. Das war aber offensichtlich nicht richtig,denn das System meinte ich hätte bereits ein POP.
    Auf meinem emailprogramm von apple habe ich bereits ein Account von web.de. Liegt darin der Grund für die o.g. Systemantwort?
    Wenn ja, welche der genannten Optionen soll ich dann anwählen?
     
  6. orgonaut

    orgonaut MacUser Mitglied

    Beiträge:
    10.240
    Zustimmungen:
    768
    Registriert seit:
    09.08.2004
    Da Du nichts über Deine Software schreibst, gehe ich davon aus Du hast das neueste Mac OS X 10.5.4 Leopard mit Mail 3.3.

    Wenn Du in der „Accounts“-Liste Deinen web.de Account anklickst, dann sollte rechts daneben bei Servertyp „POP“ stehen und bei Beschreibung „web.de“ (oder ein beliebig anderer individueller Name). Wenn der Name doppelt vorkommt, Du Deinen Accounts also 2x POP genannt hast dann geht’s nicht!

    Am Einfachsten geht es so:

    Klickst Du jetzt unten auf das + dann wirst Du nach Deinen Daten gefragt.

    [​IMG]

    Wenn Du hier bei „E-Mail-Adresse“ Deine Google-E-Mail-Adresse einträgst, dann erhältst Du unten die Option „Account automatisch einrichten“. Und der Rest geht fast von alleine…

    Viel Erfolg!
     

    Anhänge:

    Zuletzt bearbeitet: 29.07.2008
  7. tamina

    tamina MacUser Mitglied

    Beiträge:
    116
    Zustimmungen:
    0
    Registriert seit:
    04.08.2007
    Meine Version ist die 10.4.11 und das Mailprogramm ist 2.1.3.
    Möglicherweise ist dies der Grund warum ich nicht weiterkomme?
     
  8. orgonaut

    orgonaut MacUser Mitglied

    Beiträge:
    10.240
    Zustimmungen:
    768
    Registriert seit:
    09.08.2004
    Ich denke, dass ist einer der Gründe. Unter Mac OS 10.4.- wir der Servertyp noch nicht automatisch anhand der E-Mail-Adresse identifiziert. Das musst Du dort noch selbst aus dem Aufklappmenü auswählen. :cake:

    Statt .mac wählst Du dann eben POP oder IMAP.

    [​IMG]

    Falls Du auch nicht weiterkommst, dann kannst Du ja auch ein Screenshot Bildschirmfoto Deiner Problemstelle hier hoch laden. :)
     

    Anhänge:

    • 02.jpg
      02.jpg
      Dateigröße:
      27,7 KB
      Aufrufe:
      610
    Zuletzt bearbeitet: 05.08.2008
  9. tamina

    tamina MacUser Mitglied

    Beiträge:
    116
    Zustimmungen:
    0
    Registriert seit:
    04.08.2007
    Herzlichen Dank und ich bin auch schon ein wenig weiter gekommen.

    Beim Einrichten werde ich nun nach meinem Nutzernamen gefragt. Dieser gleicht meiner emailadresse und aus irgendwelchen Gründen meldet das System, dass dieser Name falsch ist.

    Welche Erklärung gibt es hierfür? bzw. was mache ich falsch?
     
  10. tamina

    tamina MacUser Mitglied

    Beiträge:
    116
    Zustimmungen:
    0
    Registriert seit:
    04.08.2007
    So!
    Mit ein wenig Ausprobieren habe ich es dann doch endlich geschafft.

    Herzlichen Dank für Deine Bemühungen.

    tamina
     
Die Seite wird geladen...
Ähnliche Themen - Postausgangsserver googlemail funktioniert Forum Datum
SSD + HDD löschen und partitionieren funktioniert nicht Mac Einsteiger und Umsteiger 26.10.2016
Warum funktioniert @ nicht in Excel for Mac? Mac Einsteiger und Umsteiger 02.10.2015
Älterer Mac, neues Betriebssystem, funktioniert das denn? Mac Einsteiger und Umsteiger 10.06.2015
Hörbuch verschenken funktioniert nicht Mac Einsteiger und Umsteiger 09.05.2015
Kontakte aus Googlemail in Mail übertragen Mac Einsteiger und Umsteiger 22.08.2010

Diese Seite empfehlen

Benutzerdefinierte Suche