POP3-Zugang von web.de und mail spinnen

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von Zoë, 02.09.2005.

  1. Zoë

    Zoë Thread Starter Gast

    Salut,

    bin gerade völlig genervt. Vor ein paar Jahren bin ich mal in den web.de-Club eingetreten - wie ich so blöd sein konnte frage ich mich heute oft aber na ja. Weil ich es auch immer verpennt habe fristgerecht zu kündigen, saß ich dann bis gestern auch drin. So weit so gut.

    Vor zwei Wochen kam dann mein iBook und ich richtete mir Mail (2.0.3) ein, gab pop3.web.de als Servernamen und smtp.web.de als SMTP-Server ein, dann noch meinen Benutzernamen, mein Paßwort und alles lief wunderbar, meine Mails flossen auf den Rechner und ich war begeistert.

    Jetzt jedoch folgendes: gestern wurde meine Club-Mitgliedschaft beendet (ohne eine Mail seitens web.de, einfach so, ohne ein "Danke, daß sie uns Jahre lang dafür, daß wir ihre Zugang Orange färben, das Geld in den Arsch gepumpt haben" oder ähnliches. Seitdem funktioniert mein Zugang nicht mehr, ständig bekomme ich die Nachricht:

    "Der POP-Server „pop3.web.de“ akzeptiert das Kennwort des Benutzers „xxx“ nicht.

    Bitte geben Sie Ihr Kennwort erneut ein oder brechen Sie den Vorgang ab."

    Dann gebe ich mein Kenntwort ein und nichts passiert. Mail hüpft ein wenig herum und das war es. Scheiße! Hat jemand eine Idee?

    Vielen, vielen Dank Zoë

    P.S.: Habe mir auch schon überlegt bei web.de anzurufen, aber die verlangen unmoralische Gebühren pro Minute.
     
  2. Wile E.

    Wile E. MacUser Mitglied

    Beiträge:
    1.862
    Zustimmungen:
    4
    MacUser seit:
    09.03.2005
    Hi zoe,
    woher weisst Du, dass sie die Mitgliedschaft gekuendigt haben? Kann es nicht vielleicht nur eine falsche Einstellung sein?
    Wile
     
  3. dejes

    dejes MacUser Mitglied

    Beiträge:
    6.551
    Zustimmungen:
    489
    MacUser seit:
    31.07.2004
    Das wird vermutlich daran liegen, dass du jetzt nur noch alle 15 Minuten die Mails abrufen kannst.

    Gruß,

    macmadrid
     
  4. Wile E.

    Wile E. MacUser Mitglied

    Beiträge:
    1.862
    Zustimmungen:
    4
    MacUser seit:
    09.03.2005
    Wenn das so ist, teilt das der Pop-Server eigentlich in der Fehlermeldung mit (kann aber sein, dass man die mit "mail" nicht zu sehen bekommt. Seit web.de diese alberne 15-Minuten-Regelung hat, rate ich auch allen Leuten von einem Account da ab. Vor allem, wenn man per SMTP-after-POP versenden will, heisst das immer 15 min Warten nach dem Mailziehen, bis man die Antwort versenden darf. :mad:
    Wile
     
  5. Zoë

    Zoë Thread Starter Gast

    Hey, das ging ja schnell. :)

    @WileE: Das weiß ich daher, daß ich wieder überall Werbung sehe und man das Club-Orange durch ein Blau ausgetauscht hat.

    @macmadrid: Ist das so? Bist Du sicher? Dann ändere ich also einfach die Einstellungen in mail, mal sehen ob es klappt.

    merci beaucoup, Zoë

    P.S.: web.de hat bei mir verkackt! Aber so richtig. Habt ihr Ideen wo's da besser läuft?
     
    Zuletzt von einem Moderator bearbeitet: 02.09.2005
  6. Ren van Hoek

    Ren van Hoek MacUser Mitglied

    Beiträge:
    5.771
    Zustimmungen:
    102
    MacUser seit:
    18.08.2004
    das ist mit Sicherheit so (und geht mir tierisch auf die Nerven ;))
     
  7. Wile E.

    Wile E. MacUser Mitglied

    Beiträge:
    1.862
    Zustimmungen:
    4
    MacUser seit:
    09.03.2005
    Ja, Zoe, dann duerfte genau das das Problem sein. Dann hat sich ja auch an Deinen Einstellungen nichts geaendert. Also einfach mal 15 mins warten und ausprobieren.
    Wile
     
  8. dejes

    dejes MacUser Mitglied

    Beiträge:
    6.551
    Zustimmungen:
    489
    MacUser seit:
    31.07.2004
    Eine Möglichkeit ist, die Mails über imap abzurufen, dann besteht diese 15 Minuten Begrenzung nicht.

    Gruß,

    macmadrid
     
  9. Zoë

    Zoë Thread Starter Gast

    Vielen Dank, aber was ist imap?

    [Sorry, ich kenne mich überhaupt nicht aus, ich danke für Eure Geduld]

    :) :) :)
     
  10. grind

    grind MacUser Mitglied

    Beiträge:
    448
    Zustimmungen:
    3
    MacUser seit:
    17.03.2004
    Mal davon abgesehen, dass WEB.DE verdammt "doof" ist ;)

    http://de.wikipedia.org/wiki/Imap

    Du musst bei deinem Account einstellen, dass es ein IMAP Account ist und dann den Eingangsserver als imap.web.de einstellen.

    Dann sollte alles ordentlich laufen.
    Ich hab auch noch nen alten Webaccount, den ich zwar nicht mehr nutze, aber da treffen manchmal immernoch wichtige Mails ein ;)\

    grind
     
Die Seite wird geladen...
Ähnliche Themen - POP3 Zugang web
  1. skimstil
    Antworten:
    0
    Aufrufe:
    257
    skimstil
    12.01.2016
  2. Maren
    Antworten:
    3
    Aufrufe:
    959
    AgentMax
    05.11.2013
  3. nesnaika
    Antworten:
    14
    Aufrufe:
    2.922
    nesnaika
    17.06.2013
  4. neonblade
    Antworten:
    3
    Aufrufe:
    379
    neonblade
    07.12.2012
  5. Caesarrr
    Antworten:
    20
    Aufrufe:
    2.591
    Caesarrr
    29.08.2012