php 4.4

Dieses Thema im Forum "Web-Programmierung" wurde erstellt von basstscho, 26.06.2006.

  1. basstscho

    basstscho Thread Starter MacUser Mitglied

    Beiträge:
    112
    Zustimmungen:
    0
    MacUser seit:
    23.10.2004
    Hallo zusammen,

    kann mir jemand sagen, von wo ich eine php 4.4 dmg herbekomme? www.entropy.ch hat leider nur 4.3 und 5.x ich brauche allerdings auf jeden fall eine 4.4er für nen Apache 1.3

    Ich danke euch,
    Grüße Johannes
     
  2. Badener

    Badener Gast

    Kannst doch auch 5.x für den Apache 1.3 draufmachen - gibt es bei entropy?

    Oder hast Du noch andere Gründe, warum Du bei 4.4 bleiben willst?
     
  3. basstscho

    basstscho Thread Starter MacUser Mitglied

    Beiträge:
    112
    Zustimmungen:
    0
    MacUser seit:
    23.10.2004
    Jepp,
    ich brauche unbedingt php4.4 !! Gründe sind ezp 3.8

    Grüße Johannes
     
Die Seite wird geladen...

Diese Seite empfehlen