Photo iPod (60GB) zeigt keine Coverart mehr an

Dieses Thema im Forum "iPod" wurde erstellt von lundehundt, 04.10.2005.

  1. lundehundt

    lundehundt Thread Starter MacUser Mitglied

    Beiträge:
    19.461
    Zustimmungen:
    881
    MacUser seit:
    22.02.2003
    Seltsam - von jetzt auf gleich zeigt mir mein Pod keine Coverart mehr an. Und ja, alle AAC files sind mit Coverart auf den iPod geladen worden.

    Habe mir in den settings schon einen Wolf gesucht aber nichts gefunden was die Coverart an und ausschalten wuerde. Bin ich Blind oder schaltet sich die Funktion die Coverart anzeigen zu lassen nach 3 Tagen Musik hoeren von selbst ab?
     
  2. schildkroeter

    schildkroeter MacUser Mitglied

    Beiträge:
    1.771
    Zustimmungen:
    15
    MacUser seit:
    26.12.2004
    Hm, bei mir ist es so, dass nach einiger Zeit immer die falschen Cover angezeigt werden... also ein Santana Cover, wenn grade ein Audioslave Song gespielt wird, und wenn ich das Cover vergrößere, wird plötzlich ein System of a Down cover angezeigt...
    Nach einer Formatierun und Neuaufspielung funktioniert immer alles wieder :) sehr komisch!!
     
Die Seite wird geladen...
Ähnliche Themen - Photo iPod (60GB)
  1. Bazzri
    Antworten:
    6
    Aufrufe:
    594
  2. Mikka
    Antworten:
    2
    Aufrufe:
    528
    Mikka
    24.04.2006
  3. BonoVox
    Antworten:
    4
    Aufrufe:
    549
    BonoVox
    10.11.2005
  4. BonoVox
    Antworten:
    4
    Aufrufe:
    495
    max@hismac
    24.10.2005
  5. MrBerns
    Antworten:
    27
    Aufrufe:
    1.581
    BonoVox
    19.10.2005