Permanenter Disconnect von ICQ und AIM

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von Malcolm, 07.11.2006.

  1. Malcolm

    Malcolm Thread Starter MacUser Mitglied

    Beiträge:
    511
    Zustimmungen:
    0
    MacUser seit:
    03.01.2004
    Hab heute meinen neuen WLAN ROuter bekommen und hab seitz dem Probleme mit ICQ und AIM. Es liegt nicht am Client. Sowohl Adium un iChat hauen mich gleichermassen raus.
    Wenn ich mich anmelde kommt zuerst Verbindung hergestellt und wenige Augenblicke werde ich wieder getrennt.

    Ich schiebe das jetzt mal auf den Router da ich das vorher nicht hatte. Es ist ein Netgear WPN824.

    Kennt jemand das Problem bzw. hat ne Lösung?

    Danke

    Mal.
     
  2. marc2704

    marc2704 MacUser Mitglied

    Beiträge:
    10.555
    Zustimmungen:
    562
    MacUser seit:
    23.08.2005
    Vermutlich ein Problem mit der Firewall?!
     
  3. Malcolm

    Malcolm Thread Starter MacUser Mitglied

    Beiträge:
    511
    Zustimmungen:
    0
    MacUser seit:
    03.01.2004
    Hab ich am Mac aus und im Router den Port von ICQ an mich weitergeleitet.
     
  4. Malcolm

    Malcolm Thread Starter MacUser Mitglied

    Beiträge:
    511
    Zustimmungen:
    0
    MacUser seit:
    03.01.2004
    "Disable SPI Firewall" im Router löst das Problem...s wohl gegen Denial of Service Attacks aber das Risiko muss ich dann wohl eingehen. Betreib ja keinen echten Server daher ist das relativ Wurst.
     
  5. marc2704

    marc2704 MacUser Mitglied

    Beiträge:
    10.555
    Zustimmungen:
    562
    MacUser seit:
    23.08.2005
    Naja, Hauptsache das Problem ist erkannt und gelöst;)
     
Die Seite wird geladen...

Diese Seite empfehlen